<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Mecklenburg-Vorpommern: Touristiker warnen vor Lasten der Energiekrise</title>
<meta name="description" content="Hoteliers und Gastronomen leiden nicht nur unter den Corona-Spätfolgen. &quot;Die ganze Branche ächzt unter den explodierenden Energiekosten&quot;, sagt der Chef des Dehoga in Mecklenburg-Vorpommern, Lars Schwarz, und verlangt eine Zins- und Tilgungsaussetzung bei den Corona-Hilfen." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="icon" href="/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.ahgz.de/gastronomie/news/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-306248" />
<meta property="og:title" content="Mecklenburg-Vorpommern: Touristiker warnen vor Lasten der Energiekrise" />
<meta property="og:site_name" content="https://www.fvw.de" />
<meta property="og:url" content="https://www.fvw.de/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827" />
<meta property="og:description" content="Hoteliers und Gastronomen leiden nicht nur unter den Corona-Spätfolgen. &quot;Die ganze Branche ächzt unter den explodierenden Energiekosten&quot;, sagt der Chef des Dehoga in Mecklenburg-Vorpommern, Lars Schwarz, und verlangt eine Zins- und Tilgungsaussetzung bei den Corona-Hilfen." />
<meta property="og:image" content="https://www.fvw.de/news/media/21/Schwerin-Meck-Pomm-207082.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fvwde" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fvwde" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fvw.de/" />
<meta name="twitter:creator" content="@fvwde" />
<meta name="twitter:title" content="Mecklenburg-Vorpommern: Touristiker warnen vor Lasten der Energiekrise" />
<meta name="twitter:description" content="Hoteliers und Gastronomen leiden nicht nur unter den Corona-Spätfolgen. &quot;Die ganze Branche ächzt unter den explodierenden Energiekosten&quot;, sagt der Chef des Dehoga in Mecklenburg-Vorpommern, Lars Schwarz, und verlangt eine Zins- und Tilgungsaussetzung bei den Corona-Hilfen." />
<meta name="twitter:image" content="https://www.fvw.de/news/media/21/Schwerin-Meck-Pomm-207082.jpeg" />
<meta name="twitter:url" content="https://www.fvw.de/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/reisevertrieb/feed/" title="Nachrichten aus dem Ressort Reisevertrieb" />
<link rel="alternate" type="application/rss+xml" href="/veranstalter/feed/" title="Nachrichten aus dem Ressort Veranstalter" />
<link rel="alternate" type="application/rss+xml" href="/mobilitaet/feed/" title="Nachrichten aus dem Ressort Mobilität" />
<link rel="alternate" type="application/rss+xml" href="/destination/feed/" title="Nachrichten aus dem Ressort Destination" />
<link rel="alternate" type="application/rss+xml" href="/biztravel/feed/" title="BizTravel Nachrichten" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="International News" />
<link rel='stylesheet' type='text/css' href='/assets/dd5af0a969f0266280f867ebc5d61118.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/6594dbc4c98ba0762b3e4d8e59170636.css' media='all' />
<script type='text/javascript' src='/assets/c37be931fba5fe14521bbc90581c498f.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/246d700cad7dc80ddede7e3ea1d991ba.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="Qm8xlEF-8" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.fvw.de/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.fvw.de/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827"
    },
    "publisher": {
        "@type": "Organization",
        "name": "fvw",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fvw.de/img/logo.png",
            "width": "145",
            "height": "60"
        }
    },
    "datePublished": "2022-08-03T07:10:00+02:00",
    "headline": "Mecklenburg-Vorpommern: Touristiker warnen vor Lasten der Energiekrise",
    "author": [
        {
            "@type": "Person",
            "name": "  dpa"
        },
        {
            "@type": "Person",
            "name": "   Redaktion (ahgz)"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fvw.de/news/media/21/Schwerin-Meck-Pomm-207082-detail.jpeg",
        "width": "400",
        "height": "844"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>      <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-1774ab3b64.fvw.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-1774ab3b64.fvw.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-1774ab3b64.fvw.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

<!-- businessAD -->
  <script type="text/javascript">
    var Ads_BA_ADIDsite = "fvw.de";
    var Ads_BA_ADIDsection = "rotation";
    var Ads_BA_keyword = "";
  </script>  <script type="text/javascript" src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
 
<script type="text/javascript" src="https://storage.googleapis.com/adlib/fvw_adlib.js"></script>
<!-- /businessAD -->
  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                <span  class="hidden-xs">
                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>                </span>
            </div>
                <div class="PageFrame">

          
  
<header class="SiteHeader">
  <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta right">
        <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/service/media/" >Media</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/service/-Unser-Leitbild-Wofuer-wir-stehen/" >Unsere Werte</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/newsletter/subscribe/" target='_blank'>Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://www.fvwjobs.de" target='_blank'>Jobs</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://shop.fvw.de/" target='_blank'>Abo</a> </li>        <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/">
        Login<i class="NavigationMeta_itemLink-icon fa fa-user"></i>
      </a>
    </li>    
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.fvw.de/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="8f2e20c1f93d545739e134fb14249214deb6d6eb160cffe7688e0b209624b36862ea0b77" name="i_us_csrf">
              <input type="hidden" value="/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login</button>
              </div>
            </form>
          </div>
        </li>
        
  </ul>
  <div class="clearfix"></div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInputLight" method="get" action="/suche/">
      <input type="hidden" name="OK" value="suchen">
      <input type="hidden" value="pubdate" name="i_sortfl">
      <input type="hidden" value="desc" name="i_sortd">
      <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
      <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="fa fa-search"></i></button>
    </form>
  </div>
  <div class="SiteHeader_wrapper">
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/fvw-tt-logo.svg" alt="fvw | TravelTalk">
      </a>
    </div>
    <div class="SiteHeader_navigations">
      <img class="SiteHeader_navigations-triangle" src="/img/header/navigation-main-triangle-bg.svg" alt="" />
      <ul class="NavigationMain SiteHeader_navigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/touristik/" >
        Touristik </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/vertrieb/" >
        Vertrieb </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/veranstalter/" >
        Veranstalter </a> </li>    <li class="NavigationMain_secondLayer-item isActive"> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/destination/" >
        Destination </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/hotellerie/" >
        Hotellerie </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/kreuzfahrt/" >
        Kreuzfahrt </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/verkehr/" >
        Verkehr </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/technologie/" >
        Technologie </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/datenanalyse/" >
        Datenanalyse </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/personalien/" >
        Personalien </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/counter/" >
        Counter </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/themenwelten/" >
        Themenwelten </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/branchenkontakte/" >
        Branchenkontakte </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/spezial/onevoice/" >
        One Voice </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/expi-welt/" >
        Expi-Welt </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/verkauf/" >
        Verkauf </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/karriere/" >
        Karriere </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/verkauf/vertrieb-solamento-will-abheben-223365" >
        Solamento </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/service/podcast/" >
        Podcasts </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="https://www.fvw.de/video/" >
        Video </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/businesstravel/" >
        Business Travel </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/travelmanagement/" >
        Travel Management </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/mobilitaet/" >
        Mobilität </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/reiseservice/" >
        Reiseservice </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/mice/" >
        MICE </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/international/" >
        International<img class='NavigationMain_itemLink-image' src='/img/header/globe-icon.svg' alt='International' /> </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/international/travelnews/" >
        Travel News </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/international/data-analysis/" >
        Data Analysis </a> </li></ul></li>      </ul>
    </div>
  </div>
  <hr class="SiteHeader_divider" />
            
      <div class="SiteHeader_navigationsTrendtopics">
        <ul class="topic-list">
             <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://fvw.connected-events.de/">Counter Place </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://akademie.fvw.de">Akademie </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://events.fvw.de/">Events </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/counter/expi-welt/fvwtraveltalk-fvwtraveltalkyoung-224643">YOUNG </a>
  </li>        </ul>
      </div>
      <hr class="SiteHeader_divider" />

      </header>
<header class="SiteHeaderMobile">
      <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/fvw-tt-logo.svg" alt="fvw | TravelTalk">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/fvw-tt-logo.svg" alt="fvw | TravelTalk">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                        <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
           <i class="HeaderSticky_print fa fa-print"></i>          </a>
              <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="clearfix"></div>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/news/">Alle Nachrichten</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/touristik/">Touristik</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/counter/">Counter</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/businesstravel/">Business Travel</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/international/">International</a> </li>          </ul>
          <ul class="NavigationMetaFlyout">
                <li class="NavigationMetaFlyout_itemLogin "> <a class="NavigationMetaFlyout_itemLoginLink" href="/user/login/">Login<i class="NavigationMetaFlyout_itemLoginLink-icon fa fa-user"></i></a> </li>                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/media/" >Media</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/-Unser-Leitbild-Wofuer-wir-stehen/" >Unsere Werte</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://www.fvwjobs.de" target=_blank>Jobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>          </ul>
        </div>
      </nav>
      <form class="SiteHeaderSticky_formSearch" method="get" action="/suche/">
        <input type="hidden" name="OK" value="suchen" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suchbegriff" />
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
        <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/fvw-tt-logo.svg" alt="fvw | TravelTalk">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/news/">Alle Nachrichten</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/touristik/">Touristik</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/counter/">Counter</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/businesstravel/">Business Travel</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/international/">International</a> </li>        </ul>
      </nav>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/media/">Media</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/-Unser-Leitbild-Wofuer-wir-stehen/">Unsere Werte</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://www.fvwjobs.de">Jobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/epaper/">E-Paper</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://shop.fvw.de/">Abo</a> </li>        </ul>
      </div>
      <div class="clearfix"></div>
      <div class="NavigationSharingHeaderMobile NavigationSharingHeaderMobile_">
        <ul class="NavigationSharingHeaderMobile_list">
        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/touristik/"> <span itemprop="name">Touristik</span> </a> <meta itemprop="position" content="2" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Mecklenburg-Vorpommern</div> <h1 class="ArticleHeader_headline">Touristiker warnen vor Lasten der Energiekrise</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"> dpa und Redaktion (ahgz)</span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Mittwoch,</span> <span class="PublishDate_date"> 03. August 2022</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="mailto:?subject=Empfehlung über www.fvw.de --- Mecklenburg-Vorpommern: Touristiker warnen vor Lasten der Energiekrise&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Mecklenburg-Vorpommern: Touristiker warnen vor Lasten der Energiekrise - über www.fvw.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F227827" class="ButtonSharing ButtonSharing-half ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label_half ButtonSharing-mailto">E-Mail</span> </a> <a href="#" onclick="window.print(); return false;" class="ButtonSharing ButtonSharing-half ButtonSharing-print"> <i class="ButtonSharing_icon fa fa-print fa-2x"></i><span class="ButtonSharing_label_half ButtonSharing-print">Drucken</span> </a> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F227827" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F227827&amp;title=Mecklenburg-Vorpommern: Touristiker warnen vor Lasten der Energiekrise" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F227827&amp;text=Mecklenburg-Vorpommern: Touristiker warnen vor Lasten der Energiekrise" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F227827;title=Mecklenburg-Vorpommern: Touristiker warnen vor Lasten der Energiekrise" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a><br> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title"> Meistgelesen </h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/touristik/verkehr/ab-stuttgart-und-frankfurt-ita-airways-nimmt-neue-strecken-auf-227789" data-te="news227789" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Ab Stuttgart und Frankfurt </div> <h2 class="Headline ListMostRead_headline">Ita Airways nimmt neue Strecken auf</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/vertrieb/book-on-google-exklusiv-google-schaltet-die-airline-buchungsfunktion-ab-227565" data-te="news227565" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> &quot;Book on Google&quot; (Exklusiv) </div> <h2 class="Headline ListMostRead_headline">Google schaltet die Airline-Buchungsfunktion ab</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/kreuzfahrt/buchungsaktion-tui-cruises-belohnt-vertriebspartner-227814" data-te="news227814" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Buchungsaktion </div> <h2 class="Headline ListMostRead_headline">TUI Cruises belohnt Vertriebspartner</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/veranstalter/interview-sabine-jordan-glaab-so-will-die-neue-vtours-chefin-bei-reisebueros-punkten-227685" data-te="news227685" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Interview Sabine Jordan-Glaab </div> <h2 class="Headline ListMostRead_headline">So punktet die neue Vtours-Chefin bei Reisebüros</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/counter/expi-welt/aegypten-und-emirate-fti-bietet-neue-pep-reisen-an-227813" data-te="news227813" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Ägypten und Emirate </div> <h2 class="Headline ListMostRead_headline">FTI bietet neue PEP-Reisen an</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/21/Schwerin-Meck-Pomm-207082-detailp.jpeg" alt="Mecklenburg-Vorpommerns Landeshauptstadt Schwerin: Die Tourismusbranche fordert die Landesregierung zum Handeln auf." title="Schwerin, Meck-Pomm"> </div> <span class="MediaImage_credits"> Pixabay </span>
</div> <div class="MediaImage_description"> Mecklenburg-Vorpommerns Landeshauptstadt Schwerin: Die Tourismusbranche fordert die Landesregierung zum Handeln auf.
</div> <p class='ArticleCopy ArticleCopy-lead'> Hoteliers und Gastronomen leiden nicht nur unter den Corona-Sp&auml;tfolgen. "Die ganze Branche &auml;chzt unter den explodierenden Energiekosten", sagt der Chef des Dehoga in Mecklenburg-Vorpommern, Lars Schwarz, und verlangt eine Zins- und Tilgungsaussetzung bei den Corona-Hilfen.</p> <div class="ArticleCopy"> <p>Die Branche verlangt unter anderem, die Zins- und Tilgungsaussetzung der r&uuml;ckzahlbaren Corona-Liquidit&auml;tshilfen &uuml;ber den 31. Oktober hinaus zu verl&auml;ngern. Die Schweriner Landesregierung solle vor dem 31. August eine verbindliche Aussage zu Verl&auml;ngerungen und Gew&auml;hrung wirtschaftlicher Unterst&uuml;tzung treffen.<br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br />Das Forderungspapier entstand im Rahmen einer Tourismus-Krisenrunde, der neben dem Tourismusverband Mecklenburg-Vorpommern, die Industrie- und Handelskammern, touristische Regionalorganisationen sowie St&auml;dte und ausgew&auml;hlte Tourismusorte angeh&ouml;rten. F&uuml;r den Fall einer Notfallstufe (Notfallplan Gas) mahnte die Tourismusbranche eine bereits im Vorfeld "klare und offene Kommunikation der Landesregierung zu m&ouml;glichen Einschr&auml;nkungen" an.<br /><br /> <div class="ArticleRelated_scope hidden-sm hidden-md hidden-lg visible-xs">Mehr dazu</div> <article class="ArticleRelated"> <div class="row ArticleRelated_row"> <div class="col-sm-6"><img data-src="/news/media/21/Buller_Michael_VIR_Vorstand_1500-203913-detail.jpeg" src="/news/media/21/Buller_Michael_VIR_Vorstand_1500-203913-detail.jpeg" alt="Michael Buller, VIR" title="Michael Buller, VIR" class="img-responsive lazy" /></div> <div class="col ArticleRelated_col"> <div class="ArticleRelated_scope hidden-xs visible-sm visible-md visible-lg">Mehr dazu</div> <a href="/touristik/vertrieb/tourismusausschuss-anhoerung-buller-erwartet-neue-herausforderungen-im-herbst-226969" class="ArticleRelated_link"> <h6 class="ArticleRelated_tagline">Tourismusausschuss-Anhörung </h6> <h4 class="ArticleRelated_headline">Buller erwartet "neue Herausforderungen"</h4> </a> </div> </div> </article><br /> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div><br />Der Tourismusverband verwies darauf, dass sich nach zwei Corona-Jahren mit &uuml;berdurchschnittlichen &Uuml;bernachtungsr&uuml;ckg&auml;ngen und einer sich versch&auml;rfenden Situation des Fachkr&auml;ftemangels zudem der Krieg in der Ukraine sp&uuml;rbar auf die Preisentwicklung im Tourismus in Mecklenburg-Vorpommern auswirke. <br /><br />So seien die Preise laut einer Unternehmensumfrage im Mai 2022 im Vergleich zum Vorjahr um zehn Prozent und zu 2019 um 15 Prozent gestiegen. Mehr als zwei Drittel der Unternehmen g&auml;ben h&ouml;here Kosten ganz oder teilweise an die G&auml;ste weiter.<br /><br />Der Chef des Dehoga in Mecklenburg-Vorpommern, Lars Schwarz, malte im Interview des "Nordkurier" ein d&uuml;steres Bild: "Die ganze Branche &auml;chzt unter den explodierenden Energiekosten, die G&auml;ste bleiben entweder ganz weg, weil sie ihr Geld zusammenhalten, oder gehen am Urlaubsort nicht mehr essen, meiden Zusatzkosten wie in Spa&szlig;b&auml;dern oder Freizeitanlagen &ndash; Wachstum k&ouml;nnen wir uns die n&auml;chsten zwei bis drei Jahre abschminken."<br /><br /> <div class="ArticleRelated_scope hidden-sm hidden-md hidden-lg visible-xs">Mehr dazu</div> <article class="ArticleRelated"> <div class="row ArticleRelated_row"> <div class="col-sm-6"><img data-src="/news/media/21/Bundestag-203650-detail.jpeg" src="/news/media/21/Bundestag-203650-detail.jpeg" alt="Bundestag" title="Bundestag" class="img-responsive lazy" /></div> <div class="col ArticleRelated_col"> <div class="ArticleRelated_scope hidden-xs visible-sm visible-md visible-lg">Mehr dazu</div> <a href="/touristik/brennpunkt/tourismusausschuss-anhoerung-zur-lage-nach-ende-der-corona-hilfen-226882" class="ArticleRelated_link"> <h6 class="ArticleRelated_tagline">Tourismusausschuss <i class="fa fa-comment" aria-hidden="true"></i> (4) </h6> <h4 class="ArticleRelated_headline">Anh&ouml;rung zur Lage nach Ende der Corona-Hilfen</h4> </a> </div> </div> </article><br /><br />Entt&auml;uscht zeigte er sich von der "handlungsunf&auml;higen Landesregierung". Er fordere von der politischen F&uuml;hrung, dass sie ein gemeinschaftliches Signal sende. "Dass sie die heimische Wirtschaft auf eine verdammt schwierige Zeit einschw&ouml;rt. Dass sie aufr&uuml;ttelt und dabei auch Mut macht, dass wir diese Krise gemeinsam durchstehen."<br /><br />Die tourismuspolitische Sprecherin der FDP-Landtagsfraktion, Sandy van Baal, sagte mit Blick auf die &Auml;u&szlig;erungen des Dehoga-Chefs, es sei nicht verwunderlich, dass der Tourismusbranche in Mecklenburg-Vorpommern der Optimismus abhanden komme. "Wir m&uuml;ssen den Realit&auml;ten ins Auge blicken. Es findet gerade ein t&auml;glicher Kampf um das &Uuml;berleben statt", sagte sie. Von der Landesregierung erwarte sie Strategien und verl&auml;ssliche Antworten.<br /><br /><em>Dieser Text erschien zuerst auf <a href="https://www.ahgz.de">www.ahgz.de</a></em></p> </div> <div class="ArticleComment"> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Mecklenburg-Vorpommern/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Mecklenburg-Vorpommern</a> <a href="/suche/schlagworte/Tourismusbranche/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Tourismusbranche</a> <a href="/suche/schlagworte/DEHOGA/" class="Button Button-icon"><i class="icon fa fa-circle"></i> DEHOGA</a> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <!-- empty FVWTG-644 --> </div> </div> </div> <div class="ListArticlesLeadRelated_group"> </div>
</div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetailFooter"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div>

  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_navigationGroup">
        <div class="SiteFooter_navigationFirstFooter">
          <div class="NavigationMetaFooter_navigationLeftFooter">
            <a class="NavigationFooter_itemLink" href="/" target="_self" data-te="home"><i class="fa fa-home"></i> Home</a>
          </div>
          <ul class="NavigationMetaFooter_navigationMiddleFooter">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
          <div class="NavigationMetaFooter_navigationRightFooter">
            <a class="NavigationFooter_itemLink" href="#top" target="_self" data-te="up">
              <i class="fa fa-chevron-up"></i>
               Nach Oben            </a>
          </div>
        </div>
        <div class="SiteFooter_navigationSecondFooter">
          <ul class="NavigationMetaFooter ">
                                <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://www.dfv-archiv.de/suche/?i_searchtextall=&i_searchressort=&OK=1&i_sort=date&i_maxperpage=1&i_dti=-1&i_dtb=&i_dte=&i_objects%5B%5D=48&i_objects%5B%5D=42&i_objects%5B%5D=54&i_objects%5B%5D=47&OK=Suche+aktualisieren" target=_blank>Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/unternehmen" >Über uns</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/faq" >FAQ</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/site-map" >Site-Map</a>
      </li>            <li class="NavigationMetaFooter_item">
                                      <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                  </li>            </ul>
          </div>
        <div class="SiteFooter_navigationFourthFooter">
          <ul class="NavigationMetaFooter_navigationMiddleFooterMobile">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->
          <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
              <div id="renderSlot_LayerAd" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_LayerAd");
          });
        });
      </script>
    </div>      </div>
      <script type='text/javascript' src='/assets/c0add3e588058b426f7e8a8033ed1477.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4425995);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4425996);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4425997);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4425998);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4425994);
api.configureRenderSlot("renderSlot_LayerAd").setContentunitId(4425999);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4679231);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4679232);

          
          api.setProfile("kw_entity","Mecklenburg-Vorpommern,Tourismusbranche,DEHOGA");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//www.fvw.de/stats/c/1/2/1659505527/227827/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/47d4184b7065484e89c27928b2a96ba4" width="1" height="1" border="0" alt="" /><script>
  window.dataLayer = [
    {
    "po": {
        "has_contingent_voucher": "false",
        "paid_abo": "0",
        "module": "news",
        "access_type": "2",
        "url": "/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=",
        "thankyou_url": "/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&thankyou=true",
        "login_url": "/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.php",
        "cms_client": "www",
        "items_id": "227827",
        "ressort": "touristik",
        "protected_level": "offen",
        "tags": "news.detail,news.free",
        "anrede": "null",
        "contingent_max": "0",
        "news_id": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "x55Xd3EZpu"
    },
    "chartbeat": {
        "sections": "Touristik,Normal,Detail,Destination",
        "authors": "  dpa,    Redaktion (ahgz)",
        "path": "/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "b85dcc76900a034901f2a0454257f08d",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '20692297-0ba0-4cea-8f64-00edbb8ed9a8');
</script><noscript><iframe src="//dfv.containers.piwik.pro/20692297-0ba0-4cea-8f64-00edbb8ed9a8/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/fvwde/touristik/destination";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fvw",
"cp": cp_val,
"sv":"i2",
"co":"/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fvw","cp":cp_val,"sv":"i2","co":"/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'fvw', dn: 'data-1774ab3b64.fvw.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/touristik/destination/wegen-anhaltender-krisen-tourismusbranche-im-nordosten-stellt-forderungen-an-die-politik-227827" });
    }

      /* IOMm MEASUREMENT MANAGER - ddf Teilnahme */
     if (typeof IOMm !== "undefined") {
      IOMm('3p', 'qds');
     }

</script>
<!--/SZM -->
    

<div id="piano_wrapper"><div id="piano_inline"></div></div>
  </body>

</html>