<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Vulkanausbruch auf La Palma: &quot;Wir brauchen dringend Touristen&quot;</title>
<meta name="description" content="Ulrich und Evelyn Roth, Geschäftsführer von La Palma Travel, mussten 50 Prozent ihres Ferienhaus-Angebots wegen des Vulkanausbruchs aus dem Markt nehmen. Warum und wo der Tourismus auf der Insel dennoch möglich ist." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="icon" href="/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive,noindex,follow" />
<meta property="og:title" content="Vulkanausbruch auf La Palma: &quot;Wir brauchen dringend Touristen&quot;" />
<meta property="og:site_name" content="https://www.fvw.de" />
<meta property="og:url" content="https://www.fvw.de/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733" />
<meta property="og:description" content="Ulrich und Evelyn Roth, Geschäftsführer von La Palma Travel, mussten 50 Prozent ihres Ferienhaus-Angebots wegen des Vulkanausbruchs aus dem Markt nehmen. Warum und wo der Tourismus auf der Insel dennoch möglich ist." />
<meta property="og:image" content="https://www.fvw.de/news/media/19/Ulrich-Roth-La-Palma-Travel-189979.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fvwde" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fvwde" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fvw.de/" />
<meta name="twitter:creator" content="@fvwde" />
<meta name="twitter:title" content="Vulkanausbruch auf La Palma: &quot;Wir brauchen dringend Touristen&quot;" />
<meta name="twitter:description" content="Ulrich und Evelyn Roth, Geschäftsführer von La Palma Travel, mussten 50 Prozent ihres Ferienhaus-Angebots wegen des Vulkanausbruchs aus dem Markt nehmen. Warum und wo der Tourismus auf der Insel dennoch möglich ist." />
<meta name="twitter:image" content="https://www.fvw.de/news/media/19/Ulrich-Roth-La-Palma-Travel-189979.jpeg" />
<meta name="twitter:url" content="https://www.fvw.de/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/reisevertrieb/feed/" title="Nachrichten aus dem Ressort Reisevertrieb" />
<link rel="alternate" type="application/rss+xml" href="/veranstalter/feed/" title="Nachrichten aus dem Ressort Veranstalter" />
<link rel="alternate" type="application/rss+xml" href="/mobilitaet/feed/" title="Nachrichten aus dem Ressort Mobilität" />
<link rel="alternate" type="application/rss+xml" href="/destination/feed/" title="Nachrichten aus dem Ressort Destination" />
<link rel="alternate" type="application/rss+xml" href="/biztravel/feed/" title="BizTravel Nachrichten" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="International News" />
<link rel='stylesheet' type='text/css' href='/assets/a8a73754d5146bcb6886b9f46b5d67b6.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/6594dbc4c98ba0762b3e4d8e59170636.css' media='all' />
<script type='text/javascript' src='/assets/c37be931fba5fe14521bbc90581c498f.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/246d700cad7dc80ddede7e3ea1d991ba.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="Qm8xlEF-8" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.fvw.de/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.fvw.de/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733"
    },
    "publisher": {
        "@type": "Organization",
        "name": "fvw",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fvw.de/img/logo.png",
            "width": "145",
            "height": "60"
        }
    },
    "datePublished": "2021-12-14T17:02:00+01:00",
    "headline": "Vulkanausbruch auf La Palma: \"Wir brauchen dringend Touristen\"",
    "author": [
        {
            "@type": "Person",
            "name": "Bianca Wilkens"
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fvw.de/news/media/19/Ulrich-Roth-La-Palma-Travel-189979-detail.jpeg",
        "width": "400",
        "height": "1350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>      <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-1774ab3b64.fvw.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-1774ab3b64.fvw.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-1774ab3b64.fvw.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-1774ab3b64.fvw.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

<!-- businessAD -->
  <script type="text/javascript">
    var Ads_BA_ADIDsite = "fvw.de";
    var Ads_BA_ADIDsection = "rotation";
    var Ads_BA_keyword = "";
  </script>  <script type="text/javascript" src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
 
<script type="text/javascript" src="https://storage.googleapis.com/adlib/fvw_adlib.js"></script>
<!-- /businessAD -->
  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                <span  class="hidden-xs">
                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>                </span>
            </div>
                <div class="PageFrame">

          
  
<header class="SiteHeader">
  <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta right">
        <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/events/" target='_blank'>Events</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/service/media/" >Media</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://akademie.fvw.de" target='_blank'>Akademie</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/newsletter/subscribe/" target='_blank'>Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://www.fvwjobs.de" target='_blank'>Jobs</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://shop.fvw.de/" target='_blank'>Abo</a> </li>        <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/">
        Login<i class="NavigationMeta_itemLink-icon fa fa-user"></i>
      </a>
    </li>    
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.fvw.de/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="45a72d9b9b083dd8f4f28c928b59d06e40eef4a47c96035885d51c36ebcf158e61b8d79d" name="i_us_csrf">
              <input type="hidden" value="/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login</button>
              </div>
            </form>
          </div>
        </li>
        
  </ul>
  <div class="clearfix"></div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInputLight" method="get" action="/suche/">
      <input type="hidden" name="OK" value="suchen">
      <input type="hidden" value="pubdate" name="i_sortfl">
      <input type="hidden" value="desc" name="i_sortd">
      <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
      <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="fa fa-search"></i></button>
    </form>
  </div>
  <div class="SiteHeader_wrapper">
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
    <div class="SiteHeader_navigations">
      <img class="SiteHeader_navigations-triangle" src="/img/header/navigation-main-triangle-bg.svg" alt="" />
      <ul class="NavigationMain SiteHeader_navigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/touristik/" >
        Touristik </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/vertrieb/" >
        Vertrieb </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/veranstalter/" >
        Veranstalter </a> </li>    <li class="NavigationMain_secondLayer-item isActive"> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/destination/" >
        Destination </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/hotellerie/" >
        Hotellerie </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/kreuzfahrt/" >
        Kreuzfahrt </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/verkehr/" >
        Verkehr </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/technologie/" >
        Technologie </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/datenanalyse/" >
        Datenanalyse </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/personalien/" >
        Personalien </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/counter/" >
        Counter </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/themenwelten/" >
        Themenwelten </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/branchenkontakte/" >
        Branchenkontakte </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/spezial/onevoice/" >
        One Voice </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/expi-welt/" >
        Expi-Welt </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/verkauf/" >
        Verkauf </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/karriere/" >
        Karriere </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/service/-SunExpress-TV/" >
        Sun Express.TV </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/service/podcast/" >
        Podcasts </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="https://www.fvw.de/video/" >
        Video </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/businesstravel/" >
        Business Travel </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/travelmanagement/" >
        Travel Management </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/mobilitaet/" >
        Mobilität </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/reiseservice/" >
        Reiseservice </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/mice/" >
        MICE </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/international/" >
        International<img class='NavigationMain_itemLink-image' src='/img/header/globe-icon.svg' alt='International' /> </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/international/travelnews/" >
        Travel News </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/international/data-analysis/" >
        Data Analysis </a> </li></ul></li>      </ul>
    </div>
  </div>
  <hr class="SiteHeader_divider" />
            
      <div class="SiteHeader_navigationsTrendtopics">
        <ul class="topic-list">
             <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/service/-Unser-Leitbild-Wofuer-wir-stehen/">Unser Leitbild – Wofür wir stehen </a>
  </li>        </ul>
      </div>
      <hr class="SiteHeader_divider" />

      </header>
<header class="SiteHeaderMobile">
      <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                        <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
           <i class="HeaderSticky_print fa fa-print"></i>          </a>
              <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="clearfix"></div>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/news/">Alle Nachrichten</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/touristik/">Touristik</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/counter/">Counter</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/businesstravel/">Business Travel</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/international/">International</a> </li>          </ul>
          <ul class="NavigationMetaFlyout">
                <li class="NavigationMetaFlyout_itemLogin "> <a class="NavigationMetaFlyout_itemLoginLink" href="/user/login/">Login<i class="NavigationMetaFlyout_itemLoginLink-icon fa fa-user"></i></a> </li>                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/events/" target=_blank>Events</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/media/" >Media</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://akademie.fvw.de" target=_blank>Akademie</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://www.fvwjobs.de" target=_blank>Jobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>          </ul>
        </div>
      </nav>
      <form class="SiteHeaderSticky_formSearch" method="get" action="/suche/">
        <input type="hidden" name="OK" value="suchen" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suchbegriff" />
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
        <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/news/">Alle Nachrichten</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/touristik/">Touristik</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/counter/">Counter</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/businesstravel/">Business Travel</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/international/">International</a> </li>        </ul>
      </nav>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/events/">Events</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/media/">Media</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://akademie.fvw.de">Akademie</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://www.fvwjobs.de">Jobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/epaper/">E-Paper</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://shop.fvw.de/">Abo</a> </li>        </ul>
      </div>
      <div class="clearfix"></div>
      <div class="NavigationSharingHeaderMobile NavigationSharingHeaderMobile_">
        <ul class="NavigationSharingHeaderMobile_list">
        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/touristik/"><span itemprop="name">Touristik</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/touristik/destination/"><span itemprop="name">Destination</span></a><meta itemprop="position" content="3" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> <div class="teaser-badge paid-content"><i class="icon icon-plus-thin"></i></div> Vulkanausbruch auf La Palma</div> <h1 class="ArticleHeader_headline">"Wir brauchen dringend Touristen"</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name">Bianca Wilkens</span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 14. Dezember 2021</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/19/Ulrich-Roth-La-Palma-Travel-189979.jpeg" alt="Ulrich Roth, Geschäftsführer von La Palma Travel" title="Ulrich Roth La Palma Travel"> </div> <span class="MediaImage_credits"> La Palma Travel </span>
</div> <div class="MediaImage_description"> Ulrich Roth, Geschäftsführer von La Palma Travel
</div> <p class='ArticleCopy ArticleCopy-lead'> Ulrich und Evelyn Roth, Gesch&auml;ftsf&uuml;hrer von La Palma Travel, mussten 50 Prozent ihres Ferienhaus-Angebots wegen des Vulkanausbruchs aus dem Markt nehmen. Warum und wo der Tourismus auf der Insel dennoch m&ouml;glich ist. Ulrich Roth und seine Frau Evelyn haben </p> <div class="Paywall FormRegisterNG"> <div class="Paywall_gradient"></div> <div class="Paywall_header"> <div class="Paywall_login"> <a class="Paywall_headerLogin ButtonMoreContent Paywall_moreButton" href="/user/login/?rel=/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733" target="_blank"> Login für Abonnenten </a> </div> <hr> <p> Einfach weiterlesen: Vier Wochen gratis im Testpaket! </p> <!-- --> </div> <div class="Paywall_offers"> <div class="Paywall_offerItem"> <h2 class="Paywall_offerTitle">Digital</h2> <div class="Paywall_offerLogo"> <img src="/paywall/img/paywall_digital.svg" alt="paywall_digital"> </div> <div class="Paywall_offerDescription"> <p>fvw Digital-Testpaket. Vier Wochen gratis.</p> </div> <a class="Paywall_offerButton" href="https://shop.fvw.de/abo/digital-testpaket/bestellen/15/22662?wt_mc=fvw_tl_testpaket_paywall&itm_source=fvwWeb&itm_medium=Layer&itm_campaign=Paywall_Digital_Testpaket&itm_term=Vertrieb&itm_content=la" target="_blank" rel="noopener">Jetzt Testen</a> </div> <div class="Paywall_offerItem"> <h2 class="Paywall_offerTitle">Digital + Print</h2> <div class="Paywall_offerLogo"> <img src="/paywall/img/paywall_digital_print.svg" alt="paywall_digital_print"> </div> <div class="Paywall_offerDescription"> <p>fvw Premium-Testpaket. Vier Wochen gratis.</p> </div> <a class="Paywall_offerButton" href="https://shop.fvw.de/abo/premium-testpaket/bestellen/15/28484?wt_mc=fvw_tl_testpaketPremium_paywall&itm_source=fvwWeb&itm_medium=Layer&itm_campaign=Paywall_Premium_Testpaket&itm_term=Vertrieb&itm_content=la" target="_blank" rel="noopener">Jetzt Testen</a> </div> </div> <div class="Paywall_firmenlizenz"> <a href="https://shop.fvw.de/?wt_mc=fvw_tl_Aboshop_Paywall&itm_source=fvwWeb&itm_medium=Layer&itm_campaign=Paywall_Aboshop&itm_term=Vertrieb&itm_content=la" class="ButtonMoreContent" target="_blank" rel="noopener">Mehr zu Abo-Angeboten und Firmenlizenzen</a> </div>
</div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> </div> </div> </div> <!-- <div class="NavigationMobileBottom"> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-chevron-up"></i><br>nach oben</a> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-home"></i><br>zur home</a> </div> -->
</div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetailFooter"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div>

  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_navigationGroup">
        <div class="SiteFooter_navigationFirstFooter">
          <div class="NavigationMetaFooter_navigationLeftFooter">
            <a class="NavigationFooter_itemLink" href="/" target="_self" data-te="home"><i class="fa fa-home"></i> Home</a>
          </div>
          <ul class="NavigationMetaFooter_navigationMiddleFooter">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
          <div class="NavigationMetaFooter_navigationRightFooter">
            <a class="NavigationFooter_itemLink" href="#top" target="_self" data-te="up">
              <i class="fa fa-chevron-up"></i>
               Nach Oben            </a>
          </div>
        </div>
        <div class="SiteFooter_navigationSecondFooter">
          <ul class="NavigationMetaFooter ">
                                <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://www.dfv-archiv.de/suche/?i_searchtextall=&i_searchressort=&OK=1&i_sort=date&i_maxperpage=1&i_dti=-1&i_dtb=&i_dte=&i_objects%5B%5D=48&i_objects%5B%5D=42&i_objects%5B%5D=54&i_objects%5B%5D=47&OK=Suche+aktualisieren" target=_blank>Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/unternehmen" >Über uns</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/faq" >FAQ</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/site-map" >Site-Map</a>
      </li>            <li class="NavigationMetaFooter_item">
                                      <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                  </li>            </ul>
          </div>
        <div class="SiteFooter_navigationFourthFooter">
          <ul class="NavigationMetaFooter_navigationMiddleFooterMobile">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->
          <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
              <div id="renderSlot_LayerAd" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_LayerAd");
          });
        });
      </script>
    </div>      </div>
      <script type='text/javascript' src='/assets/1927f645766a3090748eac9298ac66d7.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4425997);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4425998);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4425994);
api.configureRenderSlot("renderSlot_LayerAd").setContentunitId(4425999);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4679231);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4679232);
        
      window.addEventListener('UC_UI_INITIALIZED', function(event) {
        __tcfapi('getTCData', 2, function (tcData, success) {

          if (success) {
            tcfstring = tcData.tcString;
            api.consentService.setGdprConsent(tcfstring)
               .setGdpr(1)
               .setGdprPd(0);

            var gdpr_consent = api.consentService.getGdprConsent();
            api.load().completeRendering();

          } else {
            api.load().completeRendering();
          }
        });
      });



    
      });
</script>

<img src="//www.fvw.de/stats/c/1/2/1639503773/222733/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/pw-8ec5caa36755423db5b3108dbe3c6b5a" width="1" height="1" border="0" alt="" /><script>
  window.dataLayer = [
    {
    "po": {
        "abo_source": "news",
        "has_contingent_voucher": "false",
        "paid_abo": "0",
        "tags": "news.detail,news.protected",
        "news_id": "222733",
        "access_type": "5",
        "url": "/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733?utm_source=rss&utm_medium=referral&utm_campaign=news-destination&utm_term=&crefresh=1",
        "thankyou_url": "/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733?utm_source=rss&utm_medium=referral&utm_campaign=news-destination&utm_term=&crefresh=1&thankyou=true",
        "login_url": "/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733?utm_source=rss&utm_medium=referral&utm_campaign=news-destination&utm_term=&crefresh=1&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "anrede": "Liebe Leserin, lieber Leser",
        "ressort": "touristik",
        "protected_level": "protected",
        "contingent_max": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "x55Xd3EZpu"
    },
    "chartbeat": {
        "sections": "Touristik,Normal,Detail,Destination",
        "authors": "Bianca Wilkens",
        "path": "/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "b85dcc76900a034901f2a0454257f08d",
        "dimension5": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '20692297-0ba0-4cea-8f64-00edbb8ed9a8');
</script><noscript><iframe src="//dfv.containers.piwik.pro/20692297-0ba0-4cea-8f64-00edbb8ed9a8/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/fvwde/touristik/destination";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fvw",
"cp": cp_val,
"sv":"i2",
"co":"/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fvw","cp":cp_val,"sv":"i2","co":"/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733" });
  }
}


    /* ANONYMOUS MEASUREMENT */
if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'fvw',
      cp: cp_val,
      dn: 'data-1774ab3b64.fvw.de',
    });
    
    ima('count');
}

    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'fvw', dn: 'data-1774ab3b64.fvw.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/touristik/destination/vulkanausbruch-auf-la-palma-wir-brauchen-dringend-touristen-222733" });
    }

      /* IOMm MEASUREMENT MANAGER - ddf Teilnahme */
     if (typeof IOMm !== "undefined") {
      IOMm('3p', 'qds');
     }

</script>
<!--/SZM -->
    

<div id="piano_wrapper"><div id="piano_inline"></div></div>
  </body>

</html>