<!doctype html>
<html class="no-js" lang="de">
  <head>
  <script>
  dataLayer = [
    {
    "po": {
        "has_contingent_voucher": "false",
        "tags": "news.detail",
        "news_id": "216185",
        "access_type": "2",
        "url": "/touristik/destination/vorlaeufige-zahlen-campingplaetze-auch-in-corona-krise-gut-besucht-216185?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=",
        "thankyou_url": "/touristik/destination/vorlaeufige-zahlen-campingplaetze-auch-in-corona-krise-gut-besucht-216185?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&thankyou=true",
        "login_url": "/touristik/destination/vorlaeufige-zahlen-campingplaetze-auch-in-corona-krise-gut-besucht-216185?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "ressort": "touristik",
        "protected_level": "offen",
        "appID": "x55Xd3EZpu",
        "hostName": "experience"
    },
    "chartbeat": {
        "sections": "Touristik,Normal,Detail,Destination",
        "authors": "  dpa",
        "path": "/touristik/destination/vorlaeufige-zahlen-campingplaetze-auch-in-corona-krise-gut-besucht-216185",
        "user_type": "anon"
    },
    "Aumago": "true",
    "Piano": "true",
    "Google Analytics": "true",
    "Facebook Pixel": "true",
    "Crazy Egg": "true",
    "CleverPush": "true",
    "Chartbeat": "true",
    "event": "consent_status.disabled",
    "ga": {
        "dimension2": "b85dcc76900a034901f2a0454257f08d",
        "dimension4": "5f23614b0b2a86ca46f6a5f838ffe583",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWQ3323');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Vorläufige Zahlen: Campingplätze auch in Corona-Krise gut besucht</title>
<meta name="description" content="Weniger Städtereisen, dafür mehr Urlaub in der Natur: Campingplätze sind in der Corona-Krise gut besucht worden. 34 Mio. Übernachtungen verzeichneten die Standorte in Deutschland im vergangenen Jahr." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="icon" href="/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Vorläufige Zahlen: Campingplätze auch in Corona-Krise gut besucht" />
<meta property="og:site_name" content="https://www.fvw.de" />
<meta property="og:url" content="https://www.fvw.de/touristik/destination/vorlaeufige-zahlen-campingplaetze-auch-in-corona-krise-gut-besucht-216185" />
<meta property="og:description" content="Weniger Städtereisen, dafür mehr Urlaub in der Natur: Campingplätze sind in der Corona-Krise gut besucht worden. 34 Mio. Übernachtungen verzeichneten die Standorte in Deutschland im vergangenen Jahr." />
<meta property="og:image" content="https://www.fvw.de/news/media/18/Campingplatz_1500_GettyImages-521803361-170789.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fvwde" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fvwde" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fvw.de/" />
<meta name="twitter:creator" content="@fvwde" />
<meta name="twitter:title" content="Vorläufige Zahlen: Campingplätze auch in Corona-Krise gut besucht" />
<meta name="twitter:description" content="Weniger Städtereisen, dafür mehr Urlaub in der Natur: Campingplätze sind in der Corona-Krise gut besucht worden. 34 Mio. Übernachtungen verzeichneten die Standorte in Deutschland im vergangenen Jahr." />
<meta name="twitter:image" content="https://www.fvw.de/news/media/18/Campingplatz_1500_GettyImages-521803361-170789.jpeg" />
<meta name="twitter:url" content="https://www.fvw.de/touristik/destination/vorlaeufige-zahlen-campingplaetze-auch-in-corona-krise-gut-besucht-216185" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/reisevertrieb/feed/" title="Nachrichten aus dem Ressort Reisevertrieb" />
<link rel="alternate" type="application/rss+xml" href="/veranstalter/feed/" title="Nachrichten aus dem Ressort Veranstalter" />
<link rel="alternate" type="application/rss+xml" href="/mobilitaet/feed/" title="Nachrichten aus dem Ressort Mobilität" />
<link rel="alternate" type="application/rss+xml" href="/destination/feed/" title="Nachrichten aus dem Ressort Destination" />
<link rel="alternate" type="application/rss+xml" href="/biztravel/feed/" title="BizTravel Nachrichten" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="International News" />
<link rel='stylesheet' type='text/css' href='/assets/ba854254a69aad86dcccc20e320cfa88.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/6594dbc4c98ba0762b3e4d8e59170636.css' media='all' />
<script type='text/javascript' src='/assets/a7d30f5767be44a75a75e30601e916d8.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/1cd0c4df6dd8c5d8572b5662e4d6f81c.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>


<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "https://www.fvw.de/touristik/destination/vorlaeufige-zahlen-campingplaetze-auch-in-corona-krise-gut-besucht-216185",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.fvw.de/touristik/destination/vorlaeufige-zahlen-campingplaetze-auch-in-corona-krise-gut-besucht-216185"
    },
    "publisher": {
        "@type": "Organization",
        "name": "fvw",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fvw.de/img/logo.png",
            "width": "145",
            "height": "60"
        }
    },
    "datePublished": "2021-02-01T21:02:00+01:00",
    "headline": "Vorl\u00e4ufige Zahlen: Campingpl\u00e4tze auch in Corona-Krise gut besucht",
    "author": [
        {
            "@type": "Person",
            "name": "  dpa"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fvw.de/news/media/18/Campingplatz_1500_GettyImages-521803361-170789-detail.jpeg",
        "width": "400",
        "height": "845"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                            </div>
                <div class="PageFrame">

          
  
<header class="SiteHeader">
  <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta right">
        <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/service/media/" >Media</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://events.fvw.de" target='_blank'>Events</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://akademie.fvw.de" target='_blank'>Akademie</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/newsletter/subscribe/" target='_blank'>Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://www.fvwjobs.de" target='_blank'>Jobs</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://shop.fvw.de/" target='_blank'>Abo</a> </li>        <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/">
        Login<i class="NavigationMeta_itemLink-icon fa fa-user"></i>
      </a>
    </li>    
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.fvw.de/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="de26a8297d86969053829363f107e78fc96cddeb70912ff5de8995cb2a0e20c1601863c9" name="i_us_csrf">
              <input type="hidden" value="/touristik/destination/vorlaeufige-zahlen-campingplaetze-auch-in-corona-krise-gut-besucht-216185" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login</button>
              </div>
            </form>
          </div>
        </li>
        
  </ul>
  <div class="clearfix"></div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInputLight" method="get" action="/suche/">
      <input type="hidden" name="OK" value="suchen">
      <input type="hidden" value="pubdate" name="i_sortfl">
      <input type="hidden" value="desc" name="i_sortd">
      <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
      <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="fa fa-search"></i></button>
    </form>
  </div>
  <div class="SiteHeader_wrapper">
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
    <div class="SiteHeader_navigations">
      <img class="SiteHeader_navigations-triangle" src="/img/header/navigation-main-triangle-bg.svg" alt="" />
      <ul class="NavigationMain SiteHeader_navigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/touristik/" >
        Touristik </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/vertrieb/" >
        Vertrieb </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/veranstalter/" >
        Veranstalter </a> </li>    <li class="NavigationMain_secondLayer-item isActive"> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/destination/" >
        Destination </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/hotellerie/" >
        Hotellerie </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/kreuzfahrt/" >
        Kreuzfahrt </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/verkehr/" >
        Verkehr </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/technologie/" >
        Technologie </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/datenanalyse/" >
        Datenanalyse </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/kommentar/" >
        Kommentar </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/counter/" >
        Counter </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/themenwelten/" >
        Themenwelten </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/expi-welt/" >
        Expi-Welt </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/verkauf/" >
        Verkauf </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/webinare/" >
        Webinare </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/branchenkontakte/" >
        Branchenkontakte </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/karriere/" >
        Karriere </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/service/podcast/" >
        Podcasts </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="https://www.fvw.de/video/" >
        Video </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/businesstravel/" >
        Business Travel </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/travelmanagement/" >
        Travel Management </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/mobilitaet/" >
        Mobilität </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/reiseservice/" >
        Reiseservice </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/mice/" >
        MICE </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/international/" >
        International<img class='NavigationMain_itemLink-image' src='/img/header/globe-icon.svg' alt='International' /> </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/international/travelnews/" >
        Travel News </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/international/data-analysis/" >
        Data Analysis </a> </li></ul></li>      </ul>
    </div>
  </div>
  <hr class="SiteHeader_divider" />
            </header>
<header class="SiteHeaderMobile">
      <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                        <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
           <i class="HeaderSticky_print fa fa-print"></i>          </a>
              <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="clearfix"></div>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/news/">Alle Nachrichten</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/touristik/">Touristik</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/counter/">Counter</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/businesstravel/">Business Travel</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/international/">International</a> </li>          </ul>
          <ul class="NavigationMetaFlyout">
                <li class="NavigationMetaFlyout_itemLogin "> <a class="NavigationMetaFlyout_itemLoginLink" href="/user/login/">Login<i class="NavigationMetaFlyout_itemLoginLink-icon fa fa-user"></i></a> </li>                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/media/" >Media</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://events.fvw.de" target=_blank>Events</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://akademie.fvw.de" target=_blank>Akademie</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://www.fvwjobs.de" target=_blank>Jobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>          </ul>
        </div>
      </nav>
      <form class="SiteHeaderSticky_formSearch" method="get" action="/suche/">
        <input type="hidden" name="OK" value="suchen" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suchbegriff" />
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
        <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/news/">Alle Nachrichten</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/touristik/">Touristik</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/counter/">Counter</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/businesstravel/">Business Travel</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/international/">International</a> </li>        </ul>
      </nav>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/media/">Media</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://events.fvw.de">Events</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://akademie.fvw.de">Akademie</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://www.fvwjobs.de">Jobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/epaper/">E-Paper</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://shop.fvw.de/">Abo</a> </li>        </ul>
      </div>
      <div class="clearfix"></div>
      <div class="NavigationSharingHeaderMobile NavigationSharingHeaderMobile_">
        <ul class="NavigationSharingHeaderMobile_list">
        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/touristik/"><span itemprop="name">Touristik</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/touristik/destination/"><span itemprop="name">Destination</span></a><meta itemprop="position" content="3" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Vorläufige Zahlen: Campingplätze auch in Corona-Krise gut besucht</span><meta itemprop="position" content="4" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Vorläufige Zahlen</div> <h1 class="ArticleHeader_headline">Campingpl&auml;tze auch in Corona-Krise gut besucht</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"> dpa</span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Montag,</span> <span class="PublishDate_date"> 01. Februar 2021</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="mailto:?subject=Empfehlung über www.fvw.de --- Vorläufige Zahlen: Campingplätze auch in Corona-Krise gut besucht&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Vorläufige Zahlen: Campingplätze auch in Corona-Krise gut besucht - über www.fvw.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F216185" class="ButtonSharing ButtonSharing-half ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label_half ButtonSharing-mailto">E-Mail</span> </a> <a href="#" onclick="window.print(); return false;" class="ButtonSharing ButtonSharing-half ButtonSharing-print"> <i class="ButtonSharing_icon fa fa-print fa-2x"></i><span class="ButtonSharing_label_half ButtonSharing-print">Drucken</span> </a> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F216185" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F216185&amp;title=Vorläufige Zahlen: Campingplätze auch in Corona-Krise gut besucht" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F216185&amp;text=Vorläufige Zahlen: Campingplätze auch in Corona-Krise gut besucht" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F216185;title=Vorläufige Zahlen: Campingplätze auch in Corona-Krise gut besucht" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a><br> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title"> Meistgelesen </h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/touristik/vertrieb/interview-mit-uta-martens-amadeus-will-das-herz-des-reise--oekosystems-sein-215910" data-te="news215910" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Interview mit Uta Martens </div> <h2 class="Headline ListMostRead_headline">Wie Amadeus in der Krise den Restart schaffen will</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/datenanalyse/coronavirus-in-diese-laender-koennen-deutsche-wieder-reisen-208646" data-te="news208646" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Europäische Länder <i class="fa fa-comment" aria-hidden="true"></i> (2) </div> <h2 class="Headline ListMostRead_headline">Alle Reisewarnungen und Einreisen auf einen Blick</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/vertrieb/wegen-betrugs-reisebuero-inhaberin-muss-ins-gefaengnis-216129" data-te="news216129" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Wegen Betrugs <i class="fa fa-comment" aria-hidden="true"></i> (5) </div> <h2 class="Headline ListMostRead_headline">Reisebüro-Inhaberin muss ins Gefängnis</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/datenanalyse/in-corona-zeiten-einreisen-in-die-20-wichtigsten-fernreise-ziele-212513" data-te="news212513" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Einreisen in Corona-Zeiten </div> <h2 class="Headline ListMostRead_headline">So gelangt man in die wichtigsten Fernreiseziele</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/destination/bis-17.-februar-einreisesperre-fuer-mutationsgebiete-ab-samstag-216142" data-te="news216142" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Bis 17. Februar </div> <h2 class="Headline ListMostRead_headline">Deutsche Einreisesperre für Mutationsgebiete läuft</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/18/Campingplatz_1500_GettyImages-521803361-170789-detailp.jpeg" alt="Auch die Campingplätze in Bayern waren 2020 wieder gut besucht." title="Campingplatz_1500_GettyImages-521803361"> </div> <span class="MediaImage_credits"> Getty Images </span>
</div> <div class="MediaImage_description"> Auch die Campingplätze in Bayern waren 2020 wieder gut besucht.
</div> <p class='ArticleCopy ArticleCopy-lead'> Weniger St&auml;dtereisen, daf&uuml;r mehr Urlaub in der Natur: Campingpl&auml;tze sind in der Corona-Krise gut besucht worden. 34 Mio. &Uuml;bernachtungen verzeichneten die Standorte in Deutschland im vergangenen Jahr.</p> <div class="ArticleCopy"> Das teilt der Bundesverband der Campingwirtschaft in Deutschland basierend auf Sch&auml;tzungen mit. Das war im Vergleich zu 2019 demnach ein R&uuml;ckgang um etwa f&uuml;nf Prozent. Es handele sich dennoch um das drittst&auml;rkste Jahr des Sektors, hie&szlig; es. Ein Grund d&uuml;rfte sein, dass Auslandsreisen im Jahr 2020 nur sehr eingeschr&auml;nkt m&ouml;glich waren.<br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br />Anders als Campingpl&auml;tze profitierten Hotels, Pensionen und andere Herbergsangebote indes nicht davon. Nach ersten Sch&auml;tzungen des Statistischen Bundesamtes von Mitte Januar ist die Zahl der &Uuml;bernachtungen von Reisenden aus dem In- und Ausland gegen&uuml;ber dem Vorjahr um 40 Prozent auf ein Rekordtief von 299 Millionen gesunken.<br /><br />"Camping hingegen grenzt sich als autarke und krisensichere Urlaubsform zu anderen &Uuml;bernachtungsformen eindeutig ab", teilte der Branchenverband weiterhin mit. Besonders stark nachgefragt seien Angebote in <strong>Schleswig-Holstein</strong>, <strong>Brandenburg</strong>, <strong>Mecklenburg-Vorpommern</strong> und <strong>Sachsen</strong> gewesen. Campingpl&auml;tze in diesen Bundesl&auml;ndern verzeichneten demnach im Schnitt Zuw&auml;chse von mehr als zehn Prozent im Vergleich zum Jahr 2019. Hohe Einbu&szlig;en hingegen gab es im <strong>Saarland</strong> (minus 22,6 Prozent), <strong>Th&uuml;ringen</strong> (minus 15,1 Prozent) sowie <strong>Baden-W&uuml;rttemberg</strong> (minus 15 Prozent). <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> </div> <div class="ArticleComment"> <div class="comments" id="comments"> <h6 class="ArticleComment_headline">Kommentare</h6> <br /> <p> Sie müssen <a href="https://shop.fvw.de/abo/digital-testpaket/bestellen/15/22662" target="_blank" rel="noopener">eingeloggt</a> sein, um kommentieren zu können. </p> <div id="ArticleComment_list"> </div> <a class="comments-anchor" id="comment-flash"></a> </div> <section class="cm_template_form Section_form" style="display:none;"> <form method="post" action="#" class="Form FormComment" onsubmit="return false;"> <input type="hidden" value="" class="cm_parent_id" name="i_comments_id"> <input type="hidden" value="" class="parent_level" name="parent_level"> <input type="hidden" value="216185" name="items_id"> <input type="hidden" value="news" name="modulname"> <input name="i_cm_csrf" value="95ec5063c7de1eb9d5b6bd63936ca1b429a29f69175a8e6ed3dac9d4c214a8bb601863c9" type="hidden" /> <div class="FormField "> <label class="FormField_label">Ihre Antwort</label> <textarea class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" name="i_copytext"></textarea> </div> <div class="FormField ArticleComment_subscribe" style="display:none"> <label class="ArticleComment_subscribe-label"> <input name="i_subscribe" type="checkbox" class="Checkbox_input ArticleComment_subscribe-checkbox"> <div class="ArticleComment_subscribe-title"> &nbsp;&nbsp;E-Mail-Benachrichtigung bei weiteren Kommentaren </div> </label> </div> <p><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"><div class="controls"> <input class="button-cm-send FormField_control Button_comment ArticleComment_send" value="Antwort Absenden" name="OKcomment" type="submit"> <input class="button-cm-cancel FormField_control Button_comment ArticleComment_cancel" value="Abbrechen" name="OKcomment" type="submit"> </div> <div class="clearfix"></div> </div> </form>
</section> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Campingplatz/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Campingplatz</a> <a href="/suche/schlagworte/Corona-Krise/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Corona-Krise</a> <a href="/suche/schlagworte/Deutschland/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Deutschland</a> <a href="/suche/schlagworte/St%C3%A4dtereisen/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Städtereisen</a> <a href="/suche/schlagworte/%C3%9Cbernachtung/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Übernachtung</a> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <!-- empty FVWTG-644 --> </div> </div> </div> <div class="more ListArticlesRelated_label"> Mehr zum Thema </div> <div class="ListArticlesLeadRelated_group"> </div> </div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetailFooter"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div>

  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_navigationGroup">
        <div class="SiteFooter_navigationFirstFooter">
          <div class="NavigationMetaFooter_navigationLeftFooter">
            <a class="NavigationFooter_itemLink" href="/" target="_self" data-te="home"><i class="fa fa-home"></i> Home</a>
          </div>
          <ul class="NavigationMetaFooter_navigationMiddleFooter">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
          <div class="NavigationMetaFooter_navigationRightFooter">
            <a class="NavigationFooter_itemLink" href="#top" target="_self" data-te="up">
              <i class="fa fa-chevron-up"></i>
               Nach Oben            </a>
          </div>
        </div>
        <div class="SiteFooter_navigationSecondFooter">
          <ul class="NavigationMetaFooter ">
                                <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/daily " >Daily zur ITB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/praxiswissen" >Praxis-Wissen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://countercube.fvw.de/events-termine/termine/15/28062" >Terminkalender</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/karibikgewinnspiel/" >Gewinnspiel</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.dfv-archiv.de/suche/?i_searchtext=&OK=1&i_objects[]=42&x=35&y=18" target=_blank>Archiv</a>
      </li>                      </ul>
        </div>
        <div class="SiteFooter_navigationThirdFooter">
          <ul class="NavigationMainFooter">
                               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/faq" >FAQ</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/impressum" >Impressum</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/unternehmen" >Unternehmensporträt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/karriere" >Karriere</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/agb" >AGB</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/datenschutz" >Datenschutz</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/site-map" >Site-Map</a> </li>                      </ul>
        </div>
        <div class="SiteFooter_navigationFourthFooter">
          <ul class="NavigationMetaFooter_navigationMiddleFooterMobile">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->
          <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
              <div id="renderSlot_LayerAd" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_LayerAd");
          });
        });
      </script>
    </div>      </div>
      <script type='text/javascript' src='/assets/5225e3e2d2f9b8d37069e79b5a25b001.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4425998);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4425994);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4425995);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4425996);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4425997);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-1").setContentunitId(4425995);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-2").setContentunitId(4425996);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-3").setContentunitId(4425997);
api.configureRenderSlot("renderSlot_LayerAd").setContentunitId(4425999);
api.configureRenderSlot("renderSlot_Mobil-Billboard").setContentunitId(4425994);
api.configureRenderSlot("renderSlot_Mobil-LayerAd").setContentunitId(4425999);
    api.setProfile("kw_entity","Campingplatz,Corona-Krise,Deutschland,Staedtereisen,UEbernachtung");    
    api.load().completeRendering();  });
</script>

<img src="//www.fvw.de/stats/c/1/2/1612211145/216185/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/fvwde/touristik/destination";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fvw",
"cp": cp_val,
"sv":"i2",
"co":"/touristik/destination/vorlaeufige-zahlen-campingplaetze-auch-in-corona-krise-gut-besucht-216185",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fvw","cp":cp_val,"sv":"i2","co":"/touristik/destination/vorlaeufige-zahlen-campingplaetze-auch-in-corona-krise-gut-besucht-216185","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    


  </body>

</html><div id="piano_wrapper"><div id="piano_inline"></div></div>