<!doctype html>
<html class="no-js" lang="de">
  <head>
  <script>
  dataLayer = [
    {
    "po": {
        "has_contingent_voucher": "false",
        "tags": "news.detail",
        "news_id": "215372",
        "access_type": "2",
        "url": "/destination/news/wie-kanton-wallis-kanton-graubuenden-laesst-die-skigebiete-auf-215372?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=",
        "thankyou_url": "/destination/news/wie-kanton-wallis-kanton-graubuenden-laesst-die-skigebiete-auf-215372?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&thankyou=true",
        "login_url": "/destination/news/wie-kanton-wallis-kanton-graubuenden-laesst-die-skigebiete-auf-215372?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "ressort": "destination",
        "protected_level": "offen",
        "appID": "x55Xd3EZpu",
        "hostName": "experience"
    },
    "chartbeat": {
        "sections": "Destination,Normal,Detail,News",
        "authors": "  dpa",
        "path": "/destination/news/wie-kanton-wallis-kanton-graubuenden-laesst-die-skigebiete-auf-215372",
        "user_type": "anon"
    },
    "ga": {
        "dimension2": "b85dcc76900a034901f2a0454257f08d",
        "dimension4": "7b67ec16702686e097c67c9a16e8daa0",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWQ3323');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Wintersport in der Schweiz: Kanton Graubünden lässt Skigebiete offen</title>
<meta name="description" content="Trotz internationaler Kritik hat nach dem Schweizer Kanton Wallis nun auch der Kanton Graubünden grünes Licht fürs Skifahren über Weihnachten gegeben." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Wintersport in der Schweiz: Kanton Graubünden lässt Skigebiete offen" />
<meta property="og:site_name" content="https://www.fvw.de" />
<meta property="og:url" content="https://www.fvw.de/destination/news/wie-kanton-wallis-kanton-graubuenden-laesst-die-skigebiete-auf-215372" />
<meta property="og:description" content="Trotz internationaler Kritik hat nach dem Schweizer Kanton Wallis nun auch der Kanton Graubünden grünes Licht fürs Skifahren über Weihnachten gegeben." />
<meta property="og:image" content="https://www.fvw.de" />
<meta property="article:publisher" content="https://www.facebook.com/fvwde" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fvwde" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fvw.de/" />
<meta name="twitter:creator" content="@fvwde" />
<meta name="twitter:title" content="Wintersport in der Schweiz: Kanton Graubünden lässt Skigebiete offen" />
<meta name="twitter:description" content="Trotz internationaler Kritik hat nach dem Schweizer Kanton Wallis nun auch der Kanton Graubünden grünes Licht fürs Skifahren über Weihnachten gegeben." />
<meta name="twitter:image" content="https://www.fvw.de" />
<meta name="twitter:url" content="https://www.fvw.de/destination/news/wie-kanton-wallis-kanton-graubuenden-laesst-die-skigebiete-auf-215372" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/reisevertrieb/feed/" title="Nachrichten aus dem Ressort Reisevertrieb" />
<link rel="alternate" type="application/rss+xml" href="/veranstalter/feed/" title="Nachrichten aus dem Ressort Veranstalter" />
<link rel="alternate" type="application/rss+xml" href="/mobilitaet/feed/" title="Nachrichten aus dem Ressort Mobilität" />
<link rel="alternate" type="application/rss+xml" href="/destination/feed/" title="Nachrichten aus dem Ressort Destination" />
<link rel="alternate" type="application/rss+xml" href="/biztravel/feed/" title="BizTravel Nachrichten" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="International News" />
<link rel='stylesheet' type='text/css' href='/assets/817b41a8c0159cf5fd95c640f651a863.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/6594dbc4c98ba0762b3e4d8e59170636.css' media='all' />
<script type='text/javascript' src='/assets/a7d30f5767be44a75a75e30601e916d8.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/1cd0c4df6dd8c5d8572b5662e4d6f81c.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<!-- Usercentrics -->
<script id="usercentrics-cmp" data-settings-id="Qm8xlEF-8" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<!-- UC Smart Data Protection -->
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<!-- /UC Smart Data Protection -->
<!-- /Usercentrics -->

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "https://www.fvw.de/destination/news/wie-kanton-wallis-kanton-graubuenden-laesst-die-skigebiete-auf-215372",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.fvw.de/destination/news/wie-kanton-wallis-kanton-graubuenden-laesst-die-skigebiete-auf-215372"
    },
    "publisher": {
        "@type": "Organization",
        "name": "fvw",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fvw.de/img/logo.png",
            "width": "145",
            "height": "60"
        }
    },
    "datePublished": "2020-12-22T07:28:00+01:00",
    "headline": "Wintersport in der Schweiz: Kanton Graub\u00fcnden l\u00e4sst Skigebiete offen",
    "author": [
        {
            "@type": "Person",
            "name": "  dpa"
        }
    ],
    "isAccessibleForFree": true,
    "image": {},
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                            </div>
                <div class="PageFrame">

          
  
<header class="SiteHeader">
    <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta right">
    
          <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://shop.fvw.de/" target='_blank'>Abo</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/newsletter/subscribe/" target='_blank'>Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/service/media/" >Media</a> </li>      <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/">
        Login<i class="NavigationMeta_itemLink-icon fa fa-user"></i>
      </a>
    </li>      
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.fvw.de/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="185f246aaac03ad3e39fe34e07d4a5b38dd08655ba2606d035873313ff4e55865fe1c27e" name="i_us_csrf">
              <input type="hidden" value="/destination/news/wie-kanton-wallis-kanton-graubuenden-laesst-die-skigebiete-auf-215372" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login</button>
              </div>
            </form>
          </div>
        </li>
          </ul>
  <div class="clearfix"></div>
  <div class="SiteHeader_wrapper">
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
              </a>
    </div>
    <div class="SiteHeader_navigations">
              <img class="SiteHeader_navigations-triangle" src="/img/header/navigation-main-triangle-bg.svg" alt="" />
            <ul class="NavigationMain SiteHeader_navigationMain">
                    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/reisevertrieb/">
        Reisevertrieb </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/veranstalter/">
        Veranstalter </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/mobilitaet/">
        Mobilität </a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/destination/">
        Destination </a> </li>                  <li class="NavigationMain_item">
            <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
              <i class="fa fa-search"></i>
            </a>
          </li>
      </ul>
    </div>
  </div>
  <hr class="SiteHeader_divider" />
  <div class="SiteHeader_searchform">
    <div class="SiteHeader_searchform-inner">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff" class="FormField_control">
          <input type="submit" class="FormField_control" value="Suchen">
        </div>
      </form>
    </div>
    <hr class="SiteHeader_divider" />
  </div>
            
      <div class="SiteHeader_navigationsTrendtopics">
        <ul class="topic-list">
             <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/nachrichten/">Alle Nachrichten </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/biztravel/">BizTravel </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://countercube.fvw.de/traveltalk/startseite/15/28076">TravelTalk </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://events.fvw.de/">Events </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://touristik-jobs.fvw.de/">Jobs </a>
  </li>        </ul>
      </div>
      <hr class="SiteHeader_divider" />

      </header>
<header class="SiteHeaderMobile">
      <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="FVW">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                        <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
           <i class="HeaderSticky_print fa fa-print"></i>          </a>
              <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="clearfix"></div>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                            <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">Alle Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/reisevertrieb/">Reisevertrieb</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/veranstalter/">Veranstalter</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/mobilitaet/">Mobilität</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/destination/">Destination</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/">Login<i class="NavigationMainFlyout_itemLoginLink-icon fa fa-user"></i></a> </li>          </ul>
          <ul class="NavigationMetaFlyout">
                                        <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/media/" >Media</a> </li>                                </ul>
        </div>
      </nav>
      <form class="SiteHeaderSticky_formSearch" method="get" action="/suche/">
        <input type="hidden" name="OK" value="suchen" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suchbegriff" />
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
        <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
                                        <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">Alle Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/reisevertrieb/">Reisevertrieb</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/veranstalter/">Veranstalter</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/mobilitaet/">Mobilität</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/destination/">Destination</a> </li>                      
                    
        </ul>
      </nav>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                                  <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/epaper/">E-Paper</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://shop.fvw.de/">Abo</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/media/">Media</a> </li>                   
        </ul>
      </div>
      <div class="clearfix"></div>
      <div class="NavigationSharingHeaderMobile NavigationSharingHeaderMobile_">
        <ul class="NavigationSharingHeaderMobile_list">
                  </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/destination/"><span itemprop="name">Destination</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/destination/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="3" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Wintersport in der Schweiz: Kanton Graubünden lässt Skigebiete offen</span><meta itemprop="position" content="4" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Wintersport in der Schweiz</div> <h1 class="ArticleHeader_headline">Kanton Graub&uuml;nden l&auml;sst Skigebiete offen</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"> dpa</span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 22. Dezember 2020</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="mailto:?subject=Empfehlung über www.fvw.de --- Wintersport in der Schweiz: Kanton Graubünden lässt Skigebiete offen&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Wintersport in der Schweiz: Kanton Graubünden lässt Skigebiete offen - über www.fvw.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F215372" class="ButtonSharing ButtonSharing-half ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label_half ButtonSharing-mailto">E-Mail</span> </a> <a href="#" onclick="window.print(); return false;" class="ButtonSharing ButtonSharing-half ButtonSharing-print"> <i class="ButtonSharing_icon fa fa-print fa-2x"></i><span class="ButtonSharing_label_half ButtonSharing-print">Drucken</span> </a> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F215372" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F215372&amp;title=Wintersport in der Schweiz: Kanton Graubünden lässt Skigebiete offen" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F215372&amp;text=Wintersport in der Schweiz: Kanton Graubünden lässt Skigebiete offen" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F215372;title=Wintersport in der Schweiz: Kanton Graubünden lässt Skigebiete offen" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a><br> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title"> Meistgelesen </h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/veranstalter/news/kanaren-so-reagieren-veranstalter-auf-reisewarnung-215362" data-te="news215362" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Differenzierte Betrachtungsweise <i class="fa fa-comment" aria-hidden="true"></i> (5) </div> <h2 class="Headline ListMostRead_headline">So reagieren Veranstalter auf Kanaren-Reisewarnung</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/reisevertrieb/news/stillgelegter-vertrieb-so-gehen-reisebueros-mit-dem-shutdown-um-215355" data-te="news215355" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Stillgelegter Vertrieb <i class="fa fa-comment" aria-hidden="true"></i> (2) </div> <h2 class="Headline ListMostRead_headline">So gehen Reisebüros mit dem Shutdown um</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/destination/datenanalyse/coronavirus-in-diese-laender-koennen-deutsche-wieder-reisen-208646" data-te="news208646" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Europäische Länder <i class="fa fa-comment" aria-hidden="true"></i> (2) </div> <h2 class="Headline ListMostRead_headline">Alle Reisewarnungen und Einreisen auf einen Blick</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/veranstalter/news/reiseveranstalter-transorient-touristik-hat-offenbar-geschaeft-eingestellt-214066" data-te="news214066" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Reiseveranstalter <i class="fa fa-comment" aria-hidden="true"></i> (1) </div> <h2 class="Headline ListMostRead_headline">Transorient Touristik hat offenbar Geschäft eingestellt</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/destination/news/coronavirus-in-diese-laender-gelangen-deutsche-nur-schwer-210494" data-te="news210494" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Wegen Coronavirus </div> <h2 class="Headline ListMostRead_headline">In diese Länder gelangen Deutsche nur schwer</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <p class='ArticleCopy ArticleCopy-lead'> Trotz internationaler Kritik hat nach dem Schweizer Kanton Wallis nun auch der Kanton Graub&uuml;nden gr&uuml;nes Licht f&uuml;rs Skifahren &uuml;ber Weihnachten gegeben.</p> <div class="ArticleCopy"> Die Skigebiete &ndash; darunter Davos-Klosters und Engadin-St. Moritz &ndash; bleiben ge&ouml;ffnet, wenn sich die Zahl der Neuinfektionen mit dem Coronavirus oder die Krankenhausbelegung nicht ma&szlig;geblich &auml;ndern, wie die Kantonsregierung am Montag in Chur mitteilte. Die Lage w&uuml;rde t&auml;glich neu beurteilt. Auflagen f&uuml;r Einreisende aus Nachbarl&auml;ndern gibt es nicht.<br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br />S&auml;mtliche Bergbahnen und Lifte haben ein Sicherheitskonzept, mit dem die Wintersportlerinnen und -sportler auf Abstand gehalten werden sollen. Die Restaurants bleiben in Graub&uuml;nden aber geschlossen, au&szlig;er die Betriebe zur Versorgung von Hotelg&auml;sten.<br /> <div class="ArticleRelated_scope hidden-sm hidden-md hidden-lg visible-xs">Mehr dazu</div> <article class="ArticleRelated"> <div class="row ArticleRelated_row"> <div class="col ArticleRelated_col"> <div class="ArticleRelated_scope hidden-xs visible-sm visible-md visible-lg">Mehr dazu</div> <a href="/destination/news/mutiertes-coronavirus-die-schweiz-sucht-10.000-eingereiste-briten-215377" class="ArticleRelated_link"> <h6 class="ArticleRelated_tagline">Mutiertes Coronavirus </h6> <h4 class="ArticleRelated_headline">Die Schweiz sucht 10.000 eingereiste Briten</h4> </a> </div> </div> </article><br />Anders im <strong>Kanton Wallis</strong> mit Zermatt, Verbier und Crans Montana: Dort sind neben den meisten Bergbahnen auch die Restaurants &uuml;ber die Feiertage ge&ouml;ffnet. Im Wallis liegt auch der Wintersportort Verbier, wo traditionell ein F&uuml;nftel der G&auml;ste aus Gro&szlig;britannien kommt. Wegen der dort und in S&uuml;dafrika aufgetauchten neuen Coronavirus-Variante m&uuml;ssen alle, die aus den beiden L&auml;ndern seit dem 14. Dezember in die Schweiz gereist sind, r&uuml;ckwirkend in eine zehnt&auml;gige Quarant&auml;ne, wie die Regierung am Montag beschloss. Damit soll verhindert werden, dass sich das in Gro&szlig;britannien nachgewiesene mutierte Coronavirus in der Schweiz ausbreitet. Es geht nach Regierungsangaben um 92 Fl&uuml;ge aus Gro&szlig;britannien und vier aus S&uuml;dafrika. <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> </div> <div class="ArticleComment"> <div class="comments" id="comments"> <h6 class="ArticleComment_headline">Kommentare</h6> <br /> <p> Sie müssen <a href="https://shop.fvw.de/abo/digital-testpaket/bestellen/15/22662" target="_blank" rel="noopener">eingeloggt</a> sein, um kommentieren zu können. </p> <div id="ArticleComment_list"> </div> <a class="comments-anchor" id="comment-flash"></a> </div> <section class="cm_template_form Section_form" style="display:none;"> <form method="post" action="#" class="Form FormComment" onsubmit="return false;"> <input type="hidden" value="" class="cm_parent_id" name="i_comments_id"> <input type="hidden" value="" class="parent_level" name="parent_level"> <input type="hidden" value="215372" name="items_id"> <input type="hidden" value="news" name="modulname"> <input name="i_cm_csrf" value="0c221ca60f236306a2c2b28318c959cd5c346bc1fd73ee6cbfdfbaa93d736d8a5fe1c27e" type="hidden" /> <div class="FormField "> <label class="FormField_label">Ihre Antwort</label> <textarea class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" name="i_copytext"></textarea> </div> <div class="FormField ArticleComment_subscribe" style="display:none"> <label class="ArticleComment_subscribe-label"> <input name="i_subscribe" type="checkbox" class="Checkbox_input ArticleComment_subscribe-checkbox"> <div class="ArticleComment_subscribe-title"> &nbsp;&nbsp;E-Mail-Benachrichtigung bei weiteren Kommentaren </div> </label> </div> <p><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"><div class="controls"> <input class="button-cm-send FormField_control Button_comment ArticleComment_send" value="Antwort Absenden" name="OKcomment" type="submit"> <input class="button-cm-cancel FormField_control Button_comment ArticleComment_cancel" value="Abbrechen" name="OKcomment" type="submit"> </div> <div class="clearfix"></div> </div> </form>
</section> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Graub%C3%BCnden/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Graubünden</a> <a href="/suche/schlagworte/Schweiz/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Schweiz</a> <a href="/suche/schlagworte/Skigebiet/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Skigebiet</a> <a href="/suche/schlagworte/Weihnachten/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Weihnachten</a> <a href="/suche/schlagworte/Coronavirus/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Coronavirus</a> <a href="/suche/schlagworte/Gro%C3%9Fbritannien/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Großbritannien</a> <a href="/suche/schlagworte/Verbier/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Verbier</a> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <!-- empty FVWTG-644 --> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/destination/news/wintersport-oesterreich-oeffnet-schweiz-schliesst-skigebiete-215339" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <div class="teaser-badge paid-content"><i class="icon icon-plus-thin"></i></div> Wintersport </div> <h2 class="Headline ListArticlesRelated_headline">&Ouml;sterreich &ouml;ffnet, Schweiz schlie&szlig;t Skigebiete</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/destination/news/tourenski-boom-im-sporthandel-skibergsteigen-erlebt-eine-renaissance-215307" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <div class="teaser-badge paid-content"><i class="icon icon-plus-thin"></i></div> Tourenski-Boom im Sporthandel </div> <h2 class="Headline ListArticlesRelated_headline">Skibergsteigen erlebt eine Renaissance</h2> </div> </a>
</div> </div>
</div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetailFooter"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div>

  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_navigationGroup">
        <div class="SiteFooter_navigationFirstFooter">
          <div class="NavigationMetaFooter_navigationLeftFooter">
            <a class="NavigationFooter_itemLink" href="/" target="_self" data-te="home"><i class="fa fa-home"></i> Home</a>
          </div>
          <ul class="NavigationMetaFooter_navigationMiddleFooter">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
          <div class="NavigationMetaFooter_navigationRightFooter">
            <a class="NavigationFooter_itemLink" href="#top" target="_self" data-te="up">
              <i class="fa fa-chevron-up"></i>
               Nach Oben            </a>
          </div>
        </div>
        <div class="SiteFooter_navigationSecondFooter">
          <ul class="NavigationMetaFooter ">
                                <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/counter/branchenkontakte" >Branchenkontakte</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://www.fvw.de/video/" >Video</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/podcast" >Podcast</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://countercube.fvw.de/events-termine/termine/15/28062" >Terminkalender</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://countercube.fvw.de/fvw-akademie/startseite/15/28155" >Akademie</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/international/" >International</a>
      </li>                      </ul>
        </div>
        <div class="SiteFooter_navigationThirdFooter">
          <ul class="NavigationMainFooter">
                               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/faq" >FAQ</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/impressum" >Impressum</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/karriere" >Karriere</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/unternehmen" >Unternehmensporträt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/agb" >AGB</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/datenschutz" >Datenschutz</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="http://www.dfv-archiv.de/suche/?i_searchtext=&OK=1&i_objects[]=42&x=35&y=18" target=_blank>Archiv</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/site-map" >Site-Map</a> </li>            <li class="NavigationMetaFooter_item">
                                      <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                  </li>          </ul>
        </div>
        <div class="SiteFooter_navigationFourthFooter">
          <ul class="NavigationMetaFooter_navigationMiddleFooterMobile">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->
          <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
              <div id="renderSlot_LayerAd" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_LayerAd");
          });
        });
      </script>
    </div>      </div>
      <script type='text/javascript' src='/assets/435deeccb99b69f479af16649c8d9203.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4425998);
api.configureRenderSlot("renderSlot_LayerAd").setContentunitId(4425999);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4425994);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4425997);
api.configureRenderSlot("renderSlot_Mobil-LayerAd").setContentunitId(4426148);
api.configureRenderSlot("renderSlot_Mobil-Billboard").setContentunitId(4427944);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-3").setContentunitId(4426147);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-2").setContentunitId(4426146);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-1").setContentunitId(4426145);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4425996);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4425995);
api.configureRenderSlot("renderSlot_Amp-Billboard-1").setContentunitId(4579768);
api.configureRenderSlot("renderSlot_Amp-Medium-Rectangle-2").setContentunitId(4579772);
api.configureRenderSlot("renderSlot_Amp-Text-Ad-3").setContentunitId(4579774);
api.configureRenderSlot("renderSlot_Amp-Content-Ad-5").setContentunitId(4579775);
    api.setProfile("kw_entity","Graubuenden,Schweiz,Skigebiet,Weihnachten,Coronavirus,Großbritannien,Verbier");    


    __tcfapi('getTCData', 2, function (tcData, success) {

      if (success) {
        tcfstring = tcData.tcString;
        api.consentService.setGdprConsent(tcfstring)
           .setGdpr(1)
           .setGdprPd(0);

        var gdpr_consent = api.consentService.getGdprConsent();
        console.log('gdpr_consent is:' + gdpr_consent);
        api.load().completeRendering();

      } else {
        api.load().completeRendering();
      }
    });



    
      });
</script>

<img src="//www.fvw.de/stats/c/1/2/1608630910/215372/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/fvwde/destination/news";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fvw",
"cp": cp_val,
"sv":"i2",
"co":"/destination/news/wie-kanton-wallis-kanton-graubuenden-laesst-die-skigebiete-auf-215372",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fvw","cp":cp_val,"sv":"i2","co":"/destination/news/wie-kanton-wallis-kanton-graubuenden-laesst-die-skigebiete-auf-215372","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    


  </body>

</html><div id="piano_wrapper"><div id="piano_inline"></div></div>