<!doctype html>
<html class="no-js" lang="de">
  <head>
  <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Destination,Normal,Detail,News",
        "authors": "  dpa",
        "path": "/destination/news/venedig-hochwasser-hoteliers-klagen-ueber-rueckgang-von-buchungen-205496",
        "user_type": "anon"
    },
    "webtrekk": {
        "customParameter": {
            "3": "Hoteliers klagen \u00fcber R\u00fcckgang von Buchungen",
            "12": "Venedig-Hochwasser",
            "13": "205496",
            "6": "  dpa",
            "7": "2019-12-23 13:40:00",
            "4": "0",
            "10": "",
            "771": "",
            "19": ""
        },
        "contentGroup": {
            "11": "205496",
            "12": "Venedig-Hochwasser",
            "7": "",
            "9": "News",
            "1": "FVW",
            "2": "destination",
            "3": "news",
            "8": "fvw Entscheider"
        },
        "customerId": "",
        "internalSearch": ""
    },
    "ga": {
        "dimension2": "b85dcc76900a034901f2a0454257f08d",
        "dimension4": "2f5ed718e71630e0825866e224f1ddd2",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWQ3323');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Venedig-Hochwasser: Hoteliers klagen über Rückgang von Buchungen</title>
<meta name="description" content="Nach dem katastrophalen Hochwasser von Venedig klagen Hoteliers über einen noch nie da gewesenen Rückgang der Buchungen. Nicht mal nach den Terrorangriffen auf die Twin Towers in New York am 11. September 2001 sei der Einbruch so stark gewesen, erklärte der Präsident des venezianischen Hotelverbandes AVA, Vittorio Bonacini." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Venedig-Hochwasser: Hoteliers klagen über Rückgang von Buchungen" />
<meta property="og:site_name" content="https://www.fvw.de" />
<meta property="og:url" content="https://www.fvw.de/destination/news/venedig-hochwasser-hoteliers-klagen-ueber-rueckgang-von-buchungen-205496" />
<meta property="og:description" content="Nach dem katastrophalen Hochwasser von Venedig klagen Hoteliers über einen noch nie da gewesenen Rückgang der Buchungen. Nicht mal nach den Terrorangriffen auf die Twin Towers in New York am 11. September 2001 sei der Einbruch so stark gewesen, erklärte der Präsident des venezianischen Hotelverbandes AVA, Vittorio Bonacini." />
<meta property="og:image" content="https://www.fvw.de/news/media/15/Venedig_1500_GettyImages-507066974-147654.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fvwde" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fvwde" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fvw.de/" />
<meta name="twitter:creator" content="@fvwde" />
<meta name="twitter:title" content="Venedig-Hochwasser: Hoteliers klagen über Rückgang von Buchungen" />
<meta name="twitter:description" content="Nach dem katastrophalen Hochwasser von Venedig klagen Hoteliers über einen noch nie da gewesenen Rückgang der Buchungen. Nicht mal nach den Terrorangriffen auf die Twin Towers in New York am 11. September 2001 sei der Einbruch so stark gewesen, erklärte der Präsident des venezianischen Hotelverbandes AVA, Vittorio Bonacini." />
<meta name="twitter:image" content="https://www.fvw.de/news/media/15/Venedig_1500_GettyImages-507066974-147654.jpeg" />
<meta name="twitter:url" content="https://www.fvw.de/destination/news/venedig-hochwasser-hoteliers-klagen-ueber-rueckgang-von-buchungen-205496" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/reisevertrieb/feed/" title="Nachrichten aus dem Ressort Reisevertrieb" />
<link rel="alternate" type="application/rss+xml" href="/veranstalter/feed/" title="Nachrichten aus dem Ressort Veranstalter" />
<link rel="alternate" type="application/rss+xml" href="/mobilitaet/feed/" title="Nachrichten aus dem Ressort Mobilität" />
<link rel="alternate" type="application/rss+xml" href="/destination/feed/" title="Nachrichten aus dem Ressort Destination" />
<link rel="alternate" type="application/rss+xml" href="/biztravel/feed/" title="BizTravel Nachrichten" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="International News" />
<link rel='stylesheet' type='text/css' href='/assets/7312ad718df6ed55020f15b51cc0a348.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/bdbb52ddb62b13b22ec5873620978ed5.css' media='all' />
<script type='text/javascript' src='/assets/9e79be716caab9645c23d3927ebf1c01.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/74b5e4a54f31c8c490f922dcbc91cd3a.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                            </div>
                <div class="PageFrame">

          
  
<header class="SiteHeader">
    <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta right">
    
      <li class="NavigationMeta_item">
      <form action='https://emag.fvw.de/titles/fvw/5693/publications/latest/?utm_source=FVW&utm_medium=Meta-Navigation&utm_campaign=E-Paper-Zugriffe' id='vs_epaper_h' method='get'>
                    <input type='hidden' value='zyxcba123:0:12345' name='token'>
                    <a class="NavigationMeta_itemLink" href="#" onclick="$('#vs_epaper_h').submit();">E-Paper</a>
                  </form>    </li>
        <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://shop.fvw.de/" target='_blank'>Abo</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/newsletter/subscribe/" target='_blank'>Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://www.fvw-medien.de/media/15/13212" >Media</a> </li>      <li class="NavigationMeta_item isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/">
        Login<i class="NavigationMeta_itemLink-icon fa fa-user"></i>
      </a>
    </li>    </ul>
  <div class="clearfix"></div>
  <div class="SiteHeader_wrapper">
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
              </a>
    </div>
    <div class="SiteHeader_navigations">
              <img class="SiteHeader_navigations-triangle" src="/img/header/navigation-main-triangle-bg.svg" alt="" />
            <ul class="NavigationMain SiteHeader_navigationMain">
                    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/reisevertrieb/" >Reisevertrieb</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/veranstalter/" >Veranstalter</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/mobilitaet/" >Mobilität</a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/destination/" >Destination</a> </li>                  <li class="NavigationMain_item">
            <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
              <i class="fa fa-search"></i>
            </a>
          </li>
      </ul>
    </div>
  </div>
  <hr class="SiteHeader_divider" />
  <div class="SiteHeader_searchform">
    <div class="SiteHeader_searchform-inner">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff" class="FormField_control">
          <input type="submit" class="FormField_control" value="Suchen">
        </div>
      </form>
    </div>
    <hr class="SiteHeader_divider" />
  </div>
            
      <div class="SiteHeader_navigationsTrendtopics">
        <ul class="topic-list">
             <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/nachrichten/">Alle Nachrichten </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/biztravel/">BizTravel </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/international/">International </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://events.fvw.de/">Events </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://touristik-jobs.fvw.de/">Jobs </a>
  </li>        </ul>
      </div>
      <hr class="SiteHeader_divider" />

      </header>
<header class="SiteHeaderMobile">
      <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="FVW">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                        <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
           <i class="HeaderSticky_print fa fa-print"></i>          </a>
              <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="clearfix"></div>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                            <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">Alle Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/reisevertrieb/">Reisevertrieb</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/veranstalter/">Veranstalter</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/mobilitaet/">Mobilität</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/destination/">Destination</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/">Login<i class="NavigationMainFlyout_itemLoginLink-icon fa fa-user"></i></a> </li>          </ul>
          <ul class="NavigationMetaFlyout">
                      <li class="NavigationMetaFlyout_item">
              <form action='https://emag.fvw.de/titles/fvw/5693/publications/latest/?utm_source=FVW&utm_medium=Meta-Navigation&utm_campaign=E-Paper-Zugriffe' id='vs_epaper_bm' method='get'>
                    <input type='hidden' value='zyxcba123:0:12345' name='token'>
                    <a class="NavigationMetaFlyout_itemLink" href="#" onclick="$('#vs_epaper_bm').submit();">E-Paper</a>
                  </form>            </li>
                              <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://www.fvw-medien.de/media/15/13212" >Media</a> </li>                                </ul>
        </div>
      </nav>
      <form class="SiteHeaderSticky_formSearch" method="get" action="/suche/">
        <input type="hidden" name="OK" value="suchen" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suchbegriff" />
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
        <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
                                        <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">Alle Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/reisevertrieb/">Reisevertrieb</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/veranstalter/">Veranstalter</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/mobilitaet/">Mobilität</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/destination/">Destination</a> </li>                      
                    
        </ul>
      </nav>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                  <li class="NavigationMetaMobile_item">
            <form action="https://emag.fvw.de/titles/fvw/5693/publications/latest/?utm_source=FVW&utm_medium=Meta-Navigation-Mobil&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_hm" method="get">
                    <input type="hidden" value="zyxcba123:0:12345" name="token">
                    <a class="NavigationMetaMobile_itemLink" href="#" onclick="$('#vs_epaper_hm').submit();">E-Paper</a>
                  </form>          </li>
                          <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://shop.fvw.de/">Abo</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://www.fvw-medien.de/media/15/13212">Media</a> </li>                   
        </ul>
      </div>
      <div class="clearfix"></div>
      <div class="NavigationSharingHeaderMobile NavigationSharingHeaderMobile_">
        <ul class="NavigationSharingHeaderMobile_list">
                  </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/destination/"><span itemprop="name">Destination</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/destination/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="3" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Venedig-Hochwasser: Hoteliers klagen über Rückgang von Buchungen</span><meta itemprop="position" content="4" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline">Venedig-Hochwasser</div> <h1 class="ArticleHeader_headline">Hoteliers klagen &uuml;ber R&uuml;ckgang von Buchungen</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"> dpa</span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Montag,</span> <span class="PublishDate_date"> 23. Dezember 2019</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F205496&amp;title=Venedig-Hochwasser: Hoteliers klagen über Rückgang von Buchungen" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i><span class="ButtonSharing_label ButtonSharing-linkedIn">LinkedIn</span> </a><br> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F205496;title=Venedig-Hochwasser: Hoteliers klagen über Rückgang von Buchungen" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i><span class="ButtonSharing_label ButtonSharing-xing">Xing</span> </a><br> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F205496" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F205496&amp;text=Venedig-Hochwasser: Hoteliers klagen über Rückgang von Buchungen" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="mailto:?subject=Empfehlung über www.fvw.de --- Venedig-Hochwasser: Hoteliers klagen über Rückgang von Buchungen&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Venedig-Hochwasser: Hoteliers klagen über Rückgang von Buchungen - über www.fvw.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F205496" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> <a href="#" onclick="window.print(); return false;" class="ButtonSharing ButtonSharing-print"> <i class="ButtonSharing_icon fa fa-print fa-2x"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title"> Meistgelesen </h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/veranstalter/personalien/fuehrungsteam-anex-deutschland-songuel-goektas-rosati-verlaesst-oeger-tours-205363" data-te="news205363" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Führungsteam Anex Deutschland </div> <h2 class="Headline ListMostRead_headline">Songül Göktas-Rosati verlässt Öger Tours</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/veranstalter/brennpunkt/thomas-cook-glaeubiger-was-die-post-vom-insolvenzverwalter-bedeutet-205467" data-te="news205467" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Thomas-Cook-Gläubiger </div> <h2 class="Headline ListMostRead_headline">Was die Post vom Insolvenzverwalter bedeutet</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/veranstalter/news/fewo-markt-e-domizil-kauft-tui-wolters-205499" data-te="news205499" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Fewo-Markt </div> <h2 class="Headline ListMostRead_headline">E-Domizil übernimmt TUI Wolters</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/veranstalter/brennpunkt/pruefung-durch-finanzaufsicht-loesung-fuer-tui--und-der-absicherer-drs-laesst-auf-sich-warten-205491" data-te="news205491" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Prüfung durch Finanzaufsicht </div> <h2 class="Headline ListMostRead_headline">Lösung für TUI- und DER-Absicherer DRS lässt auf sich warten</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/mobilitaet/news/ferienflug-lufthansa-will-ins-kontingent-geschaeft-einsteigen-205458" data-te="news205458" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Ferienflug <i class="fa fa-comment" aria-hidden="true"></i> (1) </div> <h2 class="Headline ListMostRead_headline">Lufthansa will ins Kontingentgeschäft einsteigen</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/15/Venedig_1500_GettyImages-507066974-147654-detailp.jpeg" alt="Venedig kämpft mit den Folgen des Hochwassers." title="Venedig_1500_GettyImages-507066974"> </div> <span class="MediaImage_credits"> Gettyimages </span> </div> <div class="MediaImage_description"> Venedig kämpft mit den Folgen des Hochwassers. </div> <p class='ArticleCopy ArticleCopy-lead'> Nach dem katastrophalen Hochwasser von Venedig klagen Hoteliers &uuml;ber einen noch nie da gewesenen R&uuml;ckgang der Buchungen. Nicht mal nach den Terrorangriffen auf die Twin Towers in New York am 11. September 2001 sei der Einbruch so stark gewesen, erkl&auml;rte der Pr&auml;sident des venezianischen Hotelverbandes AVA, Vittorio Bonacini.</p> <div class="ArticleCopy"> <div> <div></div> Nach dem Terroranschlag war der Tourismus weltweit&nbsp;eingebrochen. Seit der Rekordflut in der italienischen Lagunenstadt&nbsp;im November seien 45 Prozent der Reservierungen storniert worden.<span class="Apple-converted-space">&nbsp;</span></div> <div></div> <div>Am 12. November hatte ein Hochwasser fast das gesamte historische&nbsp;Zentrum geflutet und enorme Sch&auml;den angerichtet. Das Wasser war auf&nbsp;187 Zentimeter &uuml;ber den normalen Meeresspiegel gestiegen.&nbsp;AVA-Vizepr&auml;sidentin&nbsp;Stefania Stea erkl&auml;rte, viele Stornierungen seien&nbsp;aus den USA&nbsp;gekommen, weil die Menschen glaubten, Venedig sei nicht&nbsp;sicher.<span class="Apple-converted-space">&nbsp;</span></div> <div></div> <div>Dabei gibt es nach Angaben des Verbandes viele Missverst&auml;ndnisse. Die&nbsp;Zahl 187 Zentimeter bedeute nicht, dass das Wasser fast zwei Meter&nbsp;hoch in der Stadt steht. Schlie&szlig;lich steht Venedig rund ein Meter h&ouml;her als der Referenzpunkt. &laquo;Ich habe Anrufe von Menschen bekommen,&nbsp;die gefragt haben:&nbsp;Mein Sohn ist acht und 125 Zentimeter gro&szlig;, wird&nbsp;er untergehen?&raquo; Venedig sei aber sicher, die Restaurants seien leer.&nbsp;Jetzt sei die perfekte Zeit, die sonst &uuml;berlaufene Stadt zubesichtigen.</div> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Venedig/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Venedig</a> <a href="/suche/schlagworte/Hochwasser/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Hochwasser</a> <a href="/suche/schlagworte/Buchung/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Buchung</a> <a href="/suche/schlagworte/R%C3%BCckgang/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Rückgang</a> <a href="/suche/schlagworte/New+York/" class="Button Button-icon"><i class="icon fa fa-circle"></i> New York</a> <a href="/suche/schlagworte/Terrorangriff/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Terrorangriff</a> <a href="/suche/schlagworte/Hotelverband/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Hotelverband</a> </div> </div> <div class="ArticleComment"> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br> Schicken Sie eine E-Mail an <a class='ArticleFooter_link' href='mailto:info@fvw-medien.de?subject=Venedig-Hochwasser: Hoteliers klagen über Rückgang von Buchungen'>die Redaktion</a>. </p> <p> Hier können Sie die <a class='ArticleFooter_link' href='http://www.dfv.de/portfolio/archiv' target='_blank'>Nutzungsrechte an diesem Artikel erwerben</a>. <br> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/destination/news/nach-ueberschwemmungen-venedigs-teator-la-fenice-oeffnet-wieder-204924" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Nach Überschwemmungen </div> <h2 class="Headline ListArticlesRelated_headline">Venedigs Teatro La Fenice &ouml;ffnet wieder</h2> </div> </a> </div> <div class="ListArticlesRelated_listItem"> <a href="/destination/news/entspannung-in-lagunenstadt-wasserstaende-in-venedig-fallen-204856" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Entspannung in Lagunenstadt </div> <h2 class="Headline ListArticlesRelated_headline">Wasserst&auml;nde in Venedig fallen</h2> </div> </a> </div> <div class="ListArticlesRelated_listItem"> <a href="/destination/news/noch-keine-entwarnung-das-wasser-steigt-in-venedig-erneut-204829" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Noch keine Entwarnung </div> <h2 class="Headline ListArticlesRelated_headline">Das Wasser steigt in Venedig erneut</h2> </div> </a> </div> </div>
</div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetailFooter"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div>

  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_navigationGroup">
        <div class="SiteFooter_navigationFirstFooter">
          <div class="NavigationMetaFooter_navigationLeftFooter">
            <a class="NavigationFooter_itemLink" href="/" target="_self" data-te="home"><i class="fa fa-home"></i> Home</a>
          </div>
          <ul class="NavigationMetaFooter_navigationMiddleFooter">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
          <div class="NavigationMetaFooter_navigationRightFooter">
            <a class="NavigationFooter_itemLink" href="#top" target="_self" data-te="up">
              <i class="fa fa-chevron-up"></i>
               Nach Oben            </a>
          </div>
        </div>
        <div class="SiteFooter_navigationSecondFooter">
          <ul class="NavigationMetaFooter">
                                <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/faq" >FAQ</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.dfv-archiv.de/suche/?i_searchtext=&OK=1&i_objects[]=42&x=35&y=18" target=_blank>Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://www.fvw-medien.de/media/15/13212" target=_blank>Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/site-map" >Site-Map</a>
      </li>                      </ul>
        </div>
        <div class="SiteFooter_navigationThirdFooter">
          <ul class="NavigationMainFooter">
                               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://events.fvw.de/" target=_blank>Events</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://www.fvw-medien.de/" target=_blank>FVW Medien</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://countercube.fvw.de/traveltalk" target=_blank>TravelTalk</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://countercube.fvw.de/" target=_blank>CounterCube</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/international/" target=_blank>fvw international</a> </li>                      </ul>
        </div>
        <div class="SiteFooter_navigationFourthFooter">
          <ul class="NavigationMetaFooter_navigationMiddleFooterMobile">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->
          <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
              <div id="renderSlot_LayerAd" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_LayerAd");
          });
        });
      </script>
    </div>      </div>
    <script type='text/javascript' src='/assets/ca0adb1c6bb0eae149093ddd4b740ff2.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4425995);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4425996);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4425997);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4425998);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4425994);
api.configureRenderSlot("renderSlot_LayerAd").setContentunitId(4425999);

    api.load().completeRendering();
  });
</script>

<img src="//www.fvw.de/stats/c/1/2/1577110293/205496/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/fvwde/destination/news";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fvw",
"cp": cp_val,
"sv":"i2",
"co":"/destination/news/venedig-hochwasser-hoteliers-klagen-ueber-rueckgang-von-buchungen-205496",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fvw","cp":cp_val,"sv":"i2","co":"/destination/news/venedig-hochwasser-hoteliers-klagen-ueber-rueckgang-von-buchungen-205496","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    


  </body>

</html>