<!doctype html>
<html class="no-js" lang="de">
  <head>
  <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Destination,Normal,Detail,News",
        "authors": "  dpa",
        "path": "/destination/news/regierung-beschliesst-griechenland-geht-in-einen-dreiwoechigen-lockdown-213153",
        "user_type": "anon"
    },
    "po": {
        "tags": "news.detail",
        "news_id": "213153",
        "access_type": "2",
        "url": "/destination/news/regierung-beschliesst-griechenland-geht-in-einen-dreiwoechigen-lockdown-213153",
        "thankyou_url": "/destination/news/regierung-beschliesst-griechenland-geht-in-einen-dreiwoechigen-lockdown-213153?thankyou=true",
        "login_url": "/destination/news/regierung-beschliesst-griechenland-geht-in-einen-dreiwoechigen-lockdown-213153?login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "ressort": "destination",
        "protected_level": "offen",
        "appID": "x55Xd3EZpu",
        "hostName": "experience"
    },
    "ga": {
        "dimension2": "b85dcc76900a034901f2a0454257f08d",
        "dimension4": "5bbaf1f82c00c77913508cd8f51e53e4",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWQ3323');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Regierung beschließt: Griechenland geht in einen dreiwöchigen Lockdown</title>
<meta name="description" content="Im Kampf gegen die Ausbreitung von Corona verfügt die griechische Regierung nun einen dreiwöchigen Lockdown von Samstag an für das ganze Land." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fvw.de/destination/news/regierung-beschliesst-griechenland-geht-in-einen-dreiwoechigen-lockdown-213153" />
<link rel="amphtml" href="https://www.fvw.de/destination/news/regierung-beschliesst-griechenland-geht-in-einen-dreiwoechigen-lockdown-213153/amp" />
<meta property="og:title" content="Regierung beschließt: Griechenland geht in einen dreiwöchigen Lockdown" />
<meta property="og:site_name" content="https://www.fvw.de" />
<meta property="og:url" content="https://www.fvw.de/destination/news/regierung-beschliesst-griechenland-geht-in-einen-dreiwoechigen-lockdown-213153" />
<meta property="og:description" content="Im Kampf gegen die Ausbreitung von Corona verfügt die griechische Regierung nun einen dreiwöchigen Lockdown von Samstag an für das ganze Land." />
<meta property="og:image" content="https://www.fvw.de/news/media/17/Athen--162044.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fvwde" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fvwde" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fvw.de/" />
<meta name="twitter:creator" content="@fvwde" />
<meta name="twitter:title" content="Regierung beschließt: Griechenland geht in einen dreiwöchigen Lockdown" />
<meta name="twitter:description" content="Im Kampf gegen die Ausbreitung von Corona verfügt die griechische Regierung nun einen dreiwöchigen Lockdown von Samstag an für das ganze Land." />
<meta name="twitter:image" content="https://www.fvw.de/news/media/17/Athen--162044.jpeg" />
<meta name="twitter:url" content="https://www.fvw.de/destination/news/regierung-beschliesst-griechenland-geht-in-einen-dreiwoechigen-lockdown-213153" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/reisevertrieb/feed/" title="Nachrichten aus dem Ressort Reisevertrieb" />
<link rel="alternate" type="application/rss+xml" href="/veranstalter/feed/" title="Nachrichten aus dem Ressort Veranstalter" />
<link rel="alternate" type="application/rss+xml" href="/mobilitaet/feed/" title="Nachrichten aus dem Ressort Mobilität" />
<link rel="alternate" type="application/rss+xml" href="/destination/feed/" title="Nachrichten aus dem Ressort Destination" />
<link rel="alternate" type="application/rss+xml" href="/biztravel/feed/" title="BizTravel Nachrichten" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="International News" />
<link rel='stylesheet' type='text/css' href='/assets/ede75f2e7e61eeb864e0765db798716a.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/bdbb52ddb62b13b22ec5873620978ed5.css' media='all' />
<script type='text/javascript' src='/assets/9e79be716caab9645c23d3927ebf1c01.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/74b5e4a54f31c8c490f922dcbc91cd3a.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>

    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                            </div>
                <div class="PageFrame">

          
  
<header class="SiteHeader">
    <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta right">
    
          <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://shop.fvw.de/" target='_blank'>Abo</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/newsletter/subscribe/" target='_blank'>Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/service/media/" >Media</a> </li>      <li class="NavigationMeta_item isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/">
        Login<i class="NavigationMeta_itemLink-icon fa fa-user"></i>
      </a>
    </li>    </ul>
  <div class="clearfix"></div>
  <div class="SiteHeader_wrapper">
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
              </a>
    </div>
    <div class="SiteHeader_navigations">
              <img class="SiteHeader_navigations-triangle" src="/img/header/navigation-main-triangle-bg.svg" alt="" />
            <ul class="NavigationMain SiteHeader_navigationMain">
                    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/reisevertrieb/">
        Reisevertrieb </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/veranstalter/">
        Veranstalter </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/mobilitaet/">
        Mobilität </a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/destination/">
        Destination </a> </li>                  <li class="NavigationMain_item">
            <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
              <i class="fa fa-search"></i>
            </a>
          </li>
      </ul>
    </div>
  </div>
  <hr class="SiteHeader_divider" />
  <div class="SiteHeader_searchform">
    <div class="SiteHeader_searchform-inner">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff" class="FormField_control">
          <input type="submit" class="FormField_control" value="Suchen">
        </div>
      </form>
    </div>
    <hr class="SiteHeader_divider" />
  </div>
            
      <div class="SiteHeader_navigationsTrendtopics">
        <ul class="topic-list">
             <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/nachrichten/">Alle Nachrichten </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/biztravel/">BizTravel </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://countercube.fvw.de/traveltalk/startseite/15/28076">TravelTalk </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://events.fvw.de/">Events </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://touristik-jobs.fvw.de/">Jobs </a>
  </li>        </ul>
      </div>
      <hr class="SiteHeader_divider" />

      </header>
<header class="SiteHeaderMobile">
      <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="FVW">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                        <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
           <i class="HeaderSticky_print fa fa-print"></i>          </a>
              <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="clearfix"></div>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                            <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">Alle Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/reisevertrieb/">Reisevertrieb</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/veranstalter/">Veranstalter</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/mobilitaet/">Mobilität</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/destination/">Destination</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/">Login<i class="NavigationMainFlyout_itemLoginLink-icon fa fa-user"></i></a> </li>          </ul>
          <ul class="NavigationMetaFlyout">
                                        <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/media/" >Media</a> </li>                                </ul>
        </div>
      </nav>
      <form class="SiteHeaderSticky_formSearch" method="get" action="/suche/">
        <input type="hidden" name="OK" value="suchen" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suchbegriff" />
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
        <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
                                        <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">Alle Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/reisevertrieb/">Reisevertrieb</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/veranstalter/">Veranstalter</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/mobilitaet/">Mobilität</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/destination/">Destination</a> </li>                      
                    
        </ul>
      </nav>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                                  <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/epaper/">E-Paper</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://shop.fvw.de/">Abo</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/media/">Media</a> </li>                   
        </ul>
      </div>
      <div class="clearfix"></div>
      <div class="NavigationSharingHeaderMobile NavigationSharingHeaderMobile_">
        <ul class="NavigationSharingHeaderMobile_list">
                  </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/destination/"><span itemprop="name">Destination</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/destination/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="3" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Regierung beschließt: Griechenland geht in einen dreiwöchigen Lockdown</span><meta itemprop="position" content="4" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Regierung beschließt</div> <h1 class="ArticleHeader_headline">Griechenland geht in einen dreiw&ouml;chigen Lockdown</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"> dpa</span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 05. November 2020</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="mailto:?subject=Empfehlung über www.fvw.de --- Regierung beschließt: Griechenland geht in einen dreiwöchigen Lockdown&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Regierung beschließt: Griechenland geht in einen dreiwöchigen Lockdown - über www.fvw.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F213153" class="ButtonSharing ButtonSharing-half ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label_half ButtonSharing-mailto">E-Mail</span> </a> <a href="#" onclick="window.print(); return false;" class="ButtonSharing ButtonSharing-half ButtonSharing-print"> <i class="ButtonSharing_icon fa fa-print fa-2x"></i><span class="ButtonSharing_label_half ButtonSharing-print">Drucken</span> </a> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F213153" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F213153&amp;title=Regierung beschließt: Griechenland geht in einen dreiwöchigen Lockdown" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F213153&amp;text=Regierung beschließt: Griechenland geht in einen dreiwöchigen Lockdown" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F213153;title=Regierung beschließt: Griechenland geht in einen dreiwöchigen Lockdown" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a><br> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title"> Meistgelesen </h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/reisevertrieb/news/scharfe-kritik-vom-drv-keine-novemberhilfen-fuer-die-reisebranche-213160" data-te="news213160" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Scharfe Kritik vom DRV <i class="fa fa-comment" aria-hidden="true"></i> (18) </div> <h2 class="Headline ListMostRead_headline">Keine Novemberhilfen für die Reisebranche</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/destination/news/ab-9.-november-2020-thailand-erlaubt-deutschen-touristen-einreise-213141" data-te="news213141" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Zum 9. November </div> <h2 class="Headline ListMostRead_headline">Thailand erlaubt deutschen Touristen Einreise</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/destination/news/regierung-beschliesst-griechenland-geht-in-einen-dreiwoechigen-lockdown-213153" data-te="news213153" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Regierung beschließt </div> <h2 class="Headline ListMostRead_headline">Griechenland geht in einen dreiwöchigen Lockdown</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/destination/news/coronavirus-in-diese-laender-koennen-deutsche-wieder-reisen-208646" data-te="news208646" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Europäische Länder <i class="fa fa-comment" aria-hidden="true"></i> (2) </div> <h2 class="Headline ListMostRead_headline">Alle Reisewarnungen und Einreisen auf einen Blick</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/destination/news/in-corona-zeiten-einreisen-in-die-20-wichtigsten-fernreise-ziele-212513" data-te="news212513" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Einreisen in Corona-Zeiten </div> <h2 class="Headline ListMostRead_headline">So gelangt man in die wichtigsten Fernreiseziele</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/17/Athen--162044-detailp.jpeg" alt="Stille über die Akropolis. Griechenland begibt sich am Samstag in einen dreiwöchigen Lockdown." title="Athen "> </div> <span class="MediaImage_credits"> Gebeco </span>
</div> <div class="MediaImage_description"> Stille über die Akropolis. Griechenland begibt sich am Samstag in einen dreiwöchigen Lockdown.
</div> <p class='ArticleCopy ArticleCopy-lead'> Im Kampf gegen die Ausbreitung von Corona verf&uuml;gt die griechische Regierung nun einen dreiw&ouml;chigen Lockdown von Samstag an f&uuml;r das ganze Land.</p> <div class="ArticleCopy"> Er k&ouml;nne nicht zulassen, dass das Gesundheitssystem &uuml;berlastet werde, begr&uuml;ndete Premier Kyriakos Mitsotakis den harten Schritt am Mittag in einer Fernsehansprache.<br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br />Zu Samstagmorgen um 6 Uhr m&uuml;ssen alle L&auml;den au&szlig;er Superm&auml;rkten, Apotheken und anderen lebenswichtigen Gesch&auml;ften schlie&szlig;en. Au&szlig;erdem gilt von 21 bis 5 Uhr eine allgemeine Ausgangssperre.<br /><br /> <div>Ausgenommen sind Berufst&auml;tige, die vom Arbeitgeber eine entsprechende Best&auml;tigung mitf&uuml;hren. Wer tags&uuml;ber einkaufen oder zum Arzt gehen will, muss per SMS dar&uuml;ber informieren. Die Schulen im Land werden &ndash; bis auf Kinderg&auml;rten und Grundschulen &ndash; auf Online-Betrieb umstellen. &Uuml;berall gilt Maskenpflicht.</div> Schon jetzt sei die Zahl der Neueinweisungen in Krankenh&auml;user hoch, sagte Mitsotakis. "Geht es so weiter, sind in den n&auml;chsten Tagen die ersten Krankenh&auml;user am Limit."<br /> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div><br /> <div>Einen Gutteil jener Berufst&auml;tigen, die wegen der Ma&szlig;nahmen kein Geld verdienen, wolle der Staat f&uuml;r den Monat November mit je 800 Euro unterst&uuml;tzen.<br /><br /></div> <div>Im Vergleich zu anderen L&auml;ndern ist Griechenland mit seinen rund elf Millionen Einwohnern bisher nicht so stark von Corona betroffen gewesen. Allerdings schnellten die Zahlen in den vergangenen Wochen vor allem in den Gro&szlig;st&auml;dten Athen und Thessaloniki unkontrolliert in die H&ouml;he. Am Freitag z&auml;hlte die griechische Gesundheitsbeh&ouml;rde 2646 Neuinfektionen innerhalb von 24 Stunden.</div> <br />Insgesamt verzeichnet das Land seit Ausbruch der Pandemie bisher knapp 47.000 Infektionen, 673 Menschen sind gestorben. Zum Vergleich: Im einwohnerm&auml;&szlig;ig &auml;hnlich gro&szlig;en Bundesland Baden-W&uuml;rttemberg wurden nach Angaben der Landesregierung seit dem Fr&uuml;hjahr rund 90.000 F&auml;lle registriert, 2071 Menschen sind bisher gestorben.<br /> <div class="ArticleRelated_scope hidden-sm hidden-md hidden-lg visible-xs">Mehr dazu</div> <article class="ArticleRelated"> <div class="row ArticleRelated_row"> <div class="col-sm-6"><img data-src="/news/media/17/Thessaloniki-162025-detail.jpeg" src="/news/media/17/Thessaloniki-162025-detail.jpeg" alt="Thessaloniki" title="Thessaloniki" class="img-responsive lazy" /></div> <div class="col ArticleRelated_col"> <div class="ArticleRelated_scope hidden-xs visible-sm visible-md visible-lg">Mehr dazu</div> <a href="/destination/news/corona-massnahmen-griechenland-vor-moeglichem-zweiten-lockdown-213136" class="ArticleRelated_link"> <h6 class="ArticleRelated_tagline">Corona-Maßnahmen </h6> <h4 class="ArticleRelated_headline">Griechenland steht vor einem zweiten Lockdown</h4> </a> </div> </div> </article> </div> <div class="ArticleComment"> <div class="comments" id="comments"> <h6 class="ArticleComment_headline">Kommentare</h6> <br /> <p> Sie müssen <a href="https://shop.fvw.de/abo/digital-testpaket/bestellen/15/22662" target="_blank" rel="noopener">eingeloggt</a> sein, um kommentieren zu können. </p> <div id="ArticleComment_list"> </div> <a class="comments-anchor" id="comment-flash"></a> </div> <section class="cm_template_form Section_form" style="display:none;"> <form method="post" action="#" class="Form FormComment" onsubmit="return false;"> <input type="hidden" value="" class="cm_parent_id" name="i_comments_id"> <input type="hidden" value="" class="parent_level" name="parent_level"> <input type="hidden" value="213153" name="items_id"> <input type="hidden" value="news" name="modulname"> <input name="i_cm_csrf" value="880e4a051b173b1a9d6b362d363bb00184ec3efbdd91ea61ad74341f63a1452b5fa4925f" type="hidden" /> <div class="FormField "> <label class="FormField_label">Ihre Antwort</label> <textarea class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" name="i_copytext"></textarea> </div> <div class="FormField ArticleComment_subscribe" style="display:none"> <label class="ArticleComment_subscribe-label"> <input name="i_subscribe" type="checkbox" class="Checkbox_input ArticleComment_subscribe-checkbox"> <div class="ArticleComment_subscribe-title"> &nbsp;&nbsp;E-Mail-Benachrichtigung bei weiteren Kommentaren </div> </label> </div> <p><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"><div class="controls"> <input class="button-cm-send FormField_control Button_comment ArticleComment_send" value="Antwort Absenden" name="OKcomment" type="submit"> <input class="button-cm-cancel FormField_control Button_comment ArticleComment_cancel" value="Abbrechen" name="OKcomment" type="submit"> </div> <div class="clearfix"></div> </div> </form>
</section> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Ausbreitung/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Ausbreitung</a> <a href="/suche/schlagworte/Kyriakos+Mitsotakis/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Kyriakos Mitsotakis</a> <a href="/suche/schlagworte/Griechenland/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Griechenland</a> <a href="/suche/schlagworte/Apotheke/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Apotheke</a> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <!-- empty FVWTG-644 --> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/destination/news/von-samstag-an-griechenland-fuehrt-maskenpflicht-fuer-grosse-gebiete-ein-212716" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Von Samstag an </div> <h2 class="Headline ListArticlesRelated_headline">Griechenland f&uuml;hrt regionale Maskenpflicht ein</h2> </div> </a>
</div> </div>
</div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetailFooter"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div>

  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_navigationGroup">
        <div class="SiteFooter_navigationFirstFooter">
          <div class="NavigationMetaFooter_navigationLeftFooter">
            <a class="NavigationFooter_itemLink" href="/" target="_self" data-te="home"><i class="fa fa-home"></i> Home</a>
          </div>
          <ul class="NavigationMetaFooter_navigationMiddleFooter">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
          <div class="NavigationMetaFooter_navigationRightFooter">
            <a class="NavigationFooter_itemLink" href="#top" target="_self" data-te="up">
              <i class="fa fa-chevron-up"></i>
               Nach Oben            </a>
          </div>
        </div>
        <div class="SiteFooter_navigationSecondFooter">
          <ul class="NavigationMetaFooter">
                                <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/karriere" >Karriere bei FVW Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://countercube.fvw.de/fvw-akademie/startseite/15/28155" >fvw Akademie</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/international/" >International</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/praxiswissen" >Praxis-Wissen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/daily " >Daily zur ITB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/Topunter30/" >Top unter 30</a>
      </li>                      </ul>
        </div>
        <div class="SiteFooter_navigationThirdFooter">
          <ul class="NavigationMainFooter">
                               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/faq" >FAQ</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/impressum" >Impressum</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/presse" >Presse</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/unternehmen" >Unternehmensporträt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/agb" >AGB</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/datenschutz" >Datenschutz</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="http://www.dfv-archiv.de/suche/?i_searchtext=&OK=1&i_objects[]=42&x=35&y=18" target=_blank>Archiv</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/service/site-map" >Site-Map</a> </li>                                  </ul>
        </div>
        <div class="SiteFooter_navigationFourthFooter">
          <ul class="NavigationMetaFooter_navigationMiddleFooterMobile">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->
          <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
              <div id="renderSlot_LayerAd" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_LayerAd");
          });
        });
      </script>
    </div>      </div>
    ?>
  <script type='text/javascript' src='/assets/77e716c07758afd35ab95b6f2953f4b8.js'></script>
<img src="//www.fvw.de/stats/c/1/2/1604620895/213153/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/fvwde/destination/news";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fvw",
"cp": cp_val,
"sv":"i2",
"co":"/destination/news/regierung-beschliesst-griechenland-geht-in-einen-dreiwoechigen-lockdown-213153",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fvw","cp":cp_val,"sv":"i2","co":"/destination/news/regierung-beschliesst-griechenland-geht-in-einen-dreiwoechigen-lockdown-213153","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    


  </body>

</html><div id="piano_wrapper"><div id="piano_inline"></div></div>