<!doctype html>
<html class="no-js" lang="de">
  <head>
  <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Destination,Normal,Detail,News",
        "authors": "  dpa",
        "path": "/destination/news/januar-monatszahlen-hotels-in-deutschland-erzielen-uebernachtungsplus-206889",
        "user_type": "anon"
    },
    "webtrekk": {
        "customParameter": {
            "3": "Hotels in Deutschland erzielen \u00dcbernachtungsplus",
            "12": "Januar-Monatszahlen",
            "13": "206889",
            "6": "  dpa",
            "7": "2020-03-10 09:08:00",
            "4": "0",
            "10": "",
            "771": "",
            "19": ""
        },
        "contentGroup": {
            "11": "206889",
            "12": "Januar-Monatszahlen",
            "7": "",
            "9": "News",
            "1": "FVW",
            "2": "destination",
            "3": "news",
            "8": "Werbefrei"
        },
        "customerId": "",
        "internalSearch": ""
    },
    "po": {
        "tags": "news.detail",
        "news_id": "206889",
        "access_type": "2",
        "premium_number": "0",
        "url": "/destination/news/januar-monatszahlen-hotels-in-deutschland-erzielen-uebernachtungsplus-206889?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=",
        "thankyou_url": "/destination/news/januar-monatszahlen-hotels-in-deutschland-erzielen-uebernachtungsplus-206889?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&thankyou=true",
        "login_url": "/destination/news/januar-monatszahlen-hotels-in-deutschland-erzielen-uebernachtungsplus-206889?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "appID": "x55Xd3EZpu",
        "hostName": "experience"
    },
    "ga": {
        "dimension2": "b85dcc76900a034901f2a0454257f08d",
        "dimension4": "088e7782878385a2166012048d3cce56",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWQ3323');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Januar-Monatszahlen: Hotels in Deutschland erzielen Übernachtungsplus</title>
<meta name="description" content="Mit erneut gestiegenen Übernachtungszahlen sind die Hotels in Deutschland ins laufende Jahr gestartet." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Januar-Monatszahlen: Hotels in Deutschland erzielen Übernachtungsplus" />
<meta property="og:site_name" content="https://www.fvw.de" />
<meta property="og:url" content="https://www.fvw.de/destination/news/januar-monatszahlen-hotels-in-deutschland-erzielen-uebernachtungsplus-206889" />
<meta property="og:description" content="Mit erneut gestiegenen Übernachtungszahlen sind die Hotels in Deutschland ins laufende Jahr gestartet." />
<meta property="og:image" content="https://www.fvw.de" />
<meta property="article:publisher" content="https://www.facebook.com/fvwde" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fvwde" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fvw.de/" />
<meta name="twitter:creator" content="@fvwde" />
<meta name="twitter:title" content="Januar-Monatszahlen: Hotels in Deutschland erzielen Übernachtungsplus" />
<meta name="twitter:description" content="Mit erneut gestiegenen Übernachtungszahlen sind die Hotels in Deutschland ins laufende Jahr gestartet." />
<meta name="twitter:image" content="https://www.fvw.de" />
<meta name="twitter:url" content="https://www.fvw.de/destination/news/januar-monatszahlen-hotels-in-deutschland-erzielen-uebernachtungsplus-206889" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/reisevertrieb/feed/" title="Nachrichten aus dem Ressort Reisevertrieb" />
<link rel="alternate" type="application/rss+xml" href="/veranstalter/feed/" title="Nachrichten aus dem Ressort Veranstalter" />
<link rel="alternate" type="application/rss+xml" href="/mobilitaet/feed/" title="Nachrichten aus dem Ressort Mobilität" />
<link rel="alternate" type="application/rss+xml" href="/destination/feed/" title="Nachrichten aus dem Ressort Destination" />
<link rel="alternate" type="application/rss+xml" href="/biztravel/feed/" title="BizTravel Nachrichten" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="International News" />
<link rel='stylesheet' type='text/css' href='/assets/94b8d3c92b76d7929c58b088e8fef645.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/bdbb52ddb62b13b22ec5873620978ed5.css' media='all' />
<script type='text/javascript' src='/assets/9e79be716caab9645c23d3927ebf1c01.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/74b5e4a54f31c8c490f922dcbc91cd3a.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                            </div>
                <div class="PageFrame">

          
  
<header class="SiteHeader">
    <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta right">
    
          <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/epaper" >E-Paper</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://shop.fvw.de/" target='_blank'>Abo</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/newsletter/subscribe/" target='_blank'>Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://www.fvw-medien.de/media/15/13212" >Media</a> </li>      <li class="NavigationMeta_item isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/">
        Login<i class="NavigationMeta_itemLink-icon fa fa-user"></i>
      </a>
    </li>    </ul>
  <div class="clearfix"></div>
  <div class="SiteHeader_wrapper">
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
              </a>
    </div>
    <div class="SiteHeader_navigations">
              <img class="SiteHeader_navigations-triangle" src="/img/header/navigation-main-triangle-bg.svg" alt="" />
            <ul class="NavigationMain SiteHeader_navigationMain">
                    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/reisevertrieb/" >Reisevertrieb</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/veranstalter/" >Veranstalter</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/mobilitaet/" >Mobilität</a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/destination/" >Destination</a> </li>                  <li class="NavigationMain_item">
            <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
              <i class="fa fa-search"></i>
            </a>
          </li>
      </ul>
    </div>
  </div>
  <hr class="SiteHeader_divider" />
  <div class="SiteHeader_searchform">
    <div class="SiteHeader_searchform-inner">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff" class="FormField_control">
          <input type="submit" class="FormField_control" value="Suchen">
        </div>
      </form>
    </div>
    <hr class="SiteHeader_divider" />
  </div>
            
      <div class="SiteHeader_navigationsTrendtopics">
        <ul class="topic-list">
             <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/nachrichten/">Alle Nachrichten </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/biztravel/">BizTravel </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/international/">International </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://events.fvw.de/">Events </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://touristik-jobs.fvw.de/">Touristik-Jobs </a>
  </li>        </ul>
      </div>
      <hr class="SiteHeader_divider" />

      </header>
<header class="SiteHeaderMobile">
      <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="FVW">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                        <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
           <i class="HeaderSticky_print fa fa-print"></i>          </a>
              <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="clearfix"></div>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                            <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">Alle Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/reisevertrieb/">Reisevertrieb</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/veranstalter/">Veranstalter</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/mobilitaet/">Mobilität</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/destination/">Destination</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/">Login<i class="NavigationMainFlyout_itemLoginLink-icon fa fa-user"></i></a> </li>          </ul>
          <ul class="NavigationMetaFlyout">
                                        <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/epaper" >E-Paper</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://www.fvw-medien.de/media/15/13212" >Media</a> </li>                                </ul>
        </div>
      </nav>
      <form class="SiteHeaderSticky_formSearch" method="get" action="/suche/">
        <input type="hidden" name="OK" value="suchen" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suchbegriff" />
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
        <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
                                        <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">Alle Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/reisevertrieb/">Reisevertrieb</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/veranstalter/">Veranstalter</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/mobilitaet/">Mobilität</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/destination/">Destination</a> </li>                      
                    
        </ul>
      </nav>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                                  <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/epaper">E-Paper</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://shop.fvw.de/">Abo</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://www.fvw-medien.de/media/15/13212">Media</a> </li>                   
        </ul>
      </div>
      <div class="clearfix"></div>
      <div class="NavigationSharingHeaderMobile NavigationSharingHeaderMobile_">
        <ul class="NavigationSharingHeaderMobile_list">
                  </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/destination/"><span itemprop="name">Destination</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/destination/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="3" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Januar-Monatszahlen: Hotels in Deutschland erzielen Übernachtungsplus</span><meta itemprop="position" content="4" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline">Januar-Monatszahlen</div> <h1 class="ArticleHeader_headline">Hotels in Deutschland erzielen &Uuml;bernachtungsplus</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"> dpa</span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 10. März 2020</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="mailto:?subject=Empfehlung über www.fvw.de --- Januar-Monatszahlen: Hotels in Deutschland erzielen Übernachtungsplus&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Januar-Monatszahlen: Hotels in Deutschland erzielen Übernachtungsplus - über www.fvw.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F206889" class="ButtonSharing ButtonSharing-half ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label_half ButtonSharing-mailto">E-Mail</span> </a> <a href="#" onclick="window.print(); return false;" class="ButtonSharing ButtonSharing-half ButtonSharing-print"> <i class="ButtonSharing_icon fa fa-print fa-2x"></i><span class="ButtonSharing_label_half ButtonSharing-print">Drucken</span> </a> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F206889" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F206889&amp;title=Januar-Monatszahlen: Hotels in Deutschland erzielen Übernachtungsplus" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F206889&amp;text=Januar-Monatszahlen: Hotels in Deutschland erzielen Übernachtungsplus" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F206889;title=Januar-Monatszahlen: Hotels in Deutschland erzielen Übernachtungsplus" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a><br> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title"> Meistgelesen </h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/destination/brennpunkt/corona-virus-in-thailand-quarantaene-empfehlung-nicht-fuer-einreisende-aus-deutschland-206878" data-te="news206878" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Covid-19-Risikogebiete </div> <h2 class="Headline ListMostRead_headline">Thailand verlangt keine Quarantäne von Deutschen</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/mobilitaet/brennpunkt/grosser-ueberblick-diese-strecken-streicht-und-reduziert-eurowings-206841" data-te="news206841" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Großer Überblick <i class="fa fa-comment" aria-hidden="true"></i> (1) </div> <h2 class="Headline ListMostRead_headline">Diese Strecken streicht und reduziert Eurowings</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/destination/brennpunkt/wegen-coronavirus-vietnam-setzt-visafreiheit-fuer-deutsche-aus-206875" data-te="news206875" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Wegen Coronavirus </div> <h2 class="Headline ListMostRead_headline">Vietnam setzt Visafreiheit für Deutsche aus</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/destination/brennpunkt/nach-zwei-covid-19-faellen-quarantaene-auf-malediven-insel-ausgerufen-206887" data-te="news206887" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Nach zwei Covid-19-Fällen </div> <h2 class="Headline ListMostRead_headline">Quarantäne auf Malediven-Insel ausgerufen</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/veranstalter/brennpunkt/tui-und-schauinsland-veranstalter-bieten-kostenlose-umbuchung-und-storno-206665" data-te="news206665" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Veranstalter, Airlines, Kreuzfahrt <i class="fa fa-comment" aria-hidden="true"></i> (7) </div> <h2 class="Headline ListMostRead_headline">Alle Sonderstorni wegen Corona-Krise im Überblick</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <p class='ArticleCopy ArticleCopy-lead'> Mit erneut gestiegenen &Uuml;bernachtungszahlen sind die Hotels in Deutschland ins laufende Jahr gestartet.</p> <div class="ArticleCopy"> Sie z&auml;hlten im Januar 27 Mio. &Uuml;bernachtungen und damit 3,2 Prozent mehr als im entsprechenden Vorjahesmonat, wie das Statistische Bundesamt berichtet. Dabei stieg die Zahl der &Uuml;bernachtungen von G&auml;sten aus dem Inland mit 3,5 Prozent st&auml;rker als bei den Besuchern aus dem Ausland (plus 2,2 Prozent). Dies machte grob ein F&uuml;nftel s&auml;mtlicher &Uuml;bernachtungen aus.<br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br />Die Besucher- und &Uuml;bernachtungszahlen im deutschen Beherbergungsgewerbe wachsen unter anderem wegen des wirtschaftlichen Daueraufschwungs seit Jahren. 2019 hatte es den zehnten &Uuml;bernachtungsrekord in Folge gegeben. Seit 2009 ist die Zahl der G&auml;ste&uuml;bernachtungen um mehr als ein Drittel gestiegen. Nach Zahlen der europ&auml;ischen Statistikbeh&ouml;rde aus dem Jahr 2018 liegt Deutschland auf dem Kontinent auf Platz vier hinter Spanien, Italien und Frankreich. <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Deutschland/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Deutschland</a> <a href="/suche/schlagworte/%C3%9Cbernachtungszahl/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Übernachtungszahl</a> <a href="/suche/schlagworte/%C3%9Cbernachtungsplus/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Übernachtungsplus</a> <a href="/suche/schlagworte/Destatis/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Destatis</a> <a href="/suche/schlagworte/Spanien/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Spanien</a> <a href="/suche/schlagworte/Italien/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Italien</a> <a href="/suche/schlagworte/Frankreich/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Frankreich</a> </div> </div> <div class="ArticleComment"> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br> Schicken Sie eine E-Mail an <a class='ArticleFooter_link' href='mailto:info@fvw-medien.de?subject=Januar-Monatszahlen: Hotels in Deutschland erzielen Übernachtungsplus'>die Redaktion</a>. </p> <p> Hier können Sie die <a class='ArticleFooter_link' href='http://www.dfv.de/portfolio/archiv' target='_blank'>Nutzungsrechte an diesem Artikel erwerben</a>. <br> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/destination/news/zehnter-rekord-in-folge-zahl-der-uebernachtungen-in-deutschland-2019-gestiegen-206206" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Zehnter Rekord in Folge </div> <h2 class="Headline ListArticlesRelated_headline">Zahl der &Uuml;bernachtungen in Deutschland 2019 gestiegen</h2> </div> </a> </div> </div>
</div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetailFooter"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div>

  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_navigationGroup">
        <div class="SiteFooter_navigationFirstFooter">
          <div class="NavigationMetaFooter_navigationLeftFooter">
            <a class="NavigationFooter_itemLink" href="/" target="_self" data-te="home"><i class="fa fa-home"></i> Home</a>
          </div>
          <ul class="NavigationMetaFooter_navigationMiddleFooter">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
          <div class="NavigationMetaFooter_navigationRightFooter">
            <a class="NavigationFooter_itemLink" href="#top" target="_self" data-te="up">
              <i class="fa fa-chevron-up"></i>
               Nach Oben            </a>
          </div>
        </div>
        <div class="SiteFooter_navigationSecondFooter">
          <ul class="NavigationMetaFooter">
                                <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/faq" >FAQ</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.dfv-archiv.de/suche/?i_searchtext=&OK=1&i_objects[]=42&x=35&y=18" target=_blank>Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://www.fvw-medien.de/media/15/13212" target=_blank>Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/site-map" >Site-Map</a>
      </li>                      </ul>
        </div>
        <div class="SiteFooter_navigationThirdFooter">
          <ul class="NavigationMainFooter">
                               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://events.fvw.de/" target=_blank>Events</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://www.fvw-medien.de/" target=_blank>FVW Medien</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://countercube.fvw.de/traveltalk" target=_blank>TravelTalk</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://countercube.fvw.de/" target=_blank>CounterCube</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/international/" target=_blank>fvw international</a> </li>                      </ul>
        </div>
        <div class="SiteFooter_navigationFourthFooter">
          <ul class="NavigationMetaFooter_navigationMiddleFooterMobile">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->
          <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
              <div id="renderSlot_LayerAd" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_LayerAd");
          });
        });
      </script>
    </div>      </div>
    <script type='text/javascript' src='/assets/0c489b391cce861f633d4a7e0bf1b831.js'></script>
<img src="//www.fvw.de/stats/c/1/2/1583830966/206889/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/fvwde/destination/news";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fvw",
"cp": cp_val,
"sv":"i2",
"co":"/destination/news/januar-monatszahlen-hotels-in-deutschland-erzielen-uebernachtungsplus-206889",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fvw","cp":cp_val,"sv":"i2","co":"/destination/news/januar-monatszahlen-hotels-in-deutschland-erzielen-uebernachtungsplus-206889","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    


  </body>

</html><div id="piano_wrapper"><div id="piano_inline"></div></div>