<!doctype html>
<html class="no-js" lang="de">
  <head>
  <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Destination,Normal,Detail,Kongress",
        "authors": "Oliver Graue",
        "path": "/destination/kongress/messechef-david-ruetz-itb-2021-soll-vor-ort-stattfinden-211529",
        "user_type": "anon"
    },
    "po": {
        "tags": "news.detail",
        "news_id": "211529",
        "access_type": "5",
        "url": "/destination/kongress/messechef-david-ruetz-itb-2021-soll-vor-ort-stattfinden-211529?crefresh=1",
        "thankyou_url": "/destination/kongress/messechef-david-ruetz-itb-2021-soll-vor-ort-stattfinden-211529?crefresh=1&thankyou=true",
        "login_url": "/destination/kongress/messechef-david-ruetz-itb-2021-soll-vor-ort-stattfinden-211529?crefresh=1&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "anrede": "Liebe Leserin, lieber Leser",
        "appID": "x55Xd3EZpu",
        "hostName": "experience"
    },
    "ga": {
        "dimension2": "b85dcc76900a034901f2a0454257f08d",
        "dimension4": "b0be32ad6b598bf362e500636eac06c0",
        "dimension6": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWQ3323');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Messechef David Ruetz: ITB 2021 soll vor Ort stattfinden</title>
<meta name="description" content="Ein Hygiene- und Sicherheitskonzept soll es ermöglichen, dass die ITB im kommenden Jahr in Berlin durchgeführt werden kann. Modell ist die soeben gestartete Elektronikmesse IFA." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta name="robots" content="noarchive,noindex,follow" />
<meta property="og:title" content="Messechef David Ruetz: ITB 2021 soll vor Ort stattfinden" />
<meta property="og:site_name" content="https://www.fvw.de" />
<meta property="og:url" content="https://www.fvw.de/destination/kongress/messechef-david-ruetz-itb-2021-soll-vor-ort-stattfinden-211529" />
<meta property="og:description" content="Ein Hygiene- und Sicherheitskonzept soll es ermöglichen, dass die ITB im kommenden Jahr in Berlin durchgeführt werden kann. Modell ist die soeben gestartete Elektronikmesse IFA." />
<meta property="og:image" content="https://www.fvw.de/news/media/16/ITB_Halle_1500-158612.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fvwde" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fvwde" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fvw.de/" />
<meta name="twitter:creator" content="@fvwde" />
<meta name="twitter:title" content="Messechef David Ruetz: ITB 2021 soll vor Ort stattfinden" />
<meta name="twitter:description" content="Ein Hygiene- und Sicherheitskonzept soll es ermöglichen, dass die ITB im kommenden Jahr in Berlin durchgeführt werden kann. Modell ist die soeben gestartete Elektronikmesse IFA." />
<meta name="twitter:image" content="https://www.fvw.de/news/media/16/ITB_Halle_1500-158612.jpeg" />
<meta name="twitter:url" content="https://www.fvw.de/destination/kongress/messechef-david-ruetz-itb-2021-soll-vor-ort-stattfinden-211529" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/reisevertrieb/feed/" title="Nachrichten aus dem Ressort Reisevertrieb" />
<link rel="alternate" type="application/rss+xml" href="/veranstalter/feed/" title="Nachrichten aus dem Ressort Veranstalter" />
<link rel="alternate" type="application/rss+xml" href="/mobilitaet/feed/" title="Nachrichten aus dem Ressort Mobilität" />
<link rel="alternate" type="application/rss+xml" href="/destination/feed/" title="Nachrichten aus dem Ressort Destination" />
<link rel="alternate" type="application/rss+xml" href="/biztravel/feed/" title="BizTravel Nachrichten" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="International News" />
<link rel='stylesheet' type='text/css' href='/assets/8e07aca267e61eefaed4afaaa34a1d13.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/bdbb52ddb62b13b22ec5873620978ed5.css' media='all' />
<script type='text/javascript' src='/assets/9e79be716caab9645c23d3927ebf1c01.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/74b5e4a54f31c8c490f922dcbc91cd3a.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>


<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "https://www.fvw.de/destination/kongress/messechef-david-ruetz-itb-2021-soll-vor-ort-stattfinden-211529",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.fvw.de/destination/kongress/messechef-david-ruetz-itb-2021-soll-vor-ort-stattfinden-211529"
    },
    "publisher": {
        "@type": "Organization",
        "name": "fvw",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fvw.de/img/logo.png",
            "width": "145",
            "height": "60"
        }
    },
    "datePublished": "2020-09-03T15:25:00+02:00",
    "headline": "Messechef David Ruetz: ITB 2021 soll vor Ort stattfinden",
    "author": [
        {
            "@type": "Person",
            "name": "Oliver Graue"
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fvw.de/news/media/16/ITB_Halle_1500-158612-detail.jpeg",
        "width": "400",
        "height": "845"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                            </div>
                <div class="PageFrame">

          
  
<header class="SiteHeader">
    <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta right">
    
          <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/epaper" >E-Paper</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://shop.fvw.de/" target='_blank'>Abo</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/newsletter/subscribe/" target='_blank'>Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://www.fvw-medien.de/media/15/13212" >Media</a> </li>      <li class="NavigationMeta_item isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/">
        Login<i class="NavigationMeta_itemLink-icon fa fa-user"></i>
      </a>
    </li>    </ul>
  <div class="clearfix"></div>
  <div class="SiteHeader_wrapper">
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
              </a>
    </div>
    <div class="SiteHeader_navigations">
              <img class="SiteHeader_navigations-triangle" src="/img/header/navigation-main-triangle-bg.svg" alt="" />
            <ul class="NavigationMain SiteHeader_navigationMain">
                    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/reisevertrieb/" >Reisevertrieb</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/veranstalter/" >Veranstalter</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/mobilitaet/" >Mobilität</a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/destination/" >Destination</a> </li>                  <li class="NavigationMain_item">
            <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
              <i class="fa fa-search"></i>
            </a>
          </li>
      </ul>
    </div>
  </div>
  <hr class="SiteHeader_divider" />
  <div class="SiteHeader_searchform">
    <div class="SiteHeader_searchform-inner">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff" class="FormField_control">
          <input type="submit" class="FormField_control" value="Suchen">
        </div>
      </form>
    </div>
    <hr class="SiteHeader_divider" />
  </div>
            
      <div class="SiteHeader_navigationsTrendtopics">
        <ul class="topic-list">
             <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/nachrichten/">Alle Nachrichten </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/biztravel/">BizTravel </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.fvw.de/international/">International </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://events.fvw.de/fvw-kongress/15/27098">fvw Kongress </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://touristik-jobs.fvw.de/">Jobs </a>
  </li>        </ul>
      </div>
      <hr class="SiteHeader_divider" />

      </header>
<header class="SiteHeaderMobile">
      <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="FVW">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                        <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
           <i class="HeaderSticky_print fa fa-print"></i>          </a>
              <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="clearfix"></div>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                            <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">Alle Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/reisevertrieb/">Reisevertrieb</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/veranstalter/">Veranstalter</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/mobilitaet/">Mobilität</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/destination/">Destination</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/">Login<i class="NavigationMainFlyout_itemLoginLink-icon fa fa-user"></i></a> </li>          </ul>
          <ul class="NavigationMetaFlyout">
                                        <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/epaper" >E-Paper</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://www.fvw-medien.de/media/15/13212" >Media</a> </li>                                </ul>
        </div>
      </nav>
      <form class="SiteHeaderSticky_formSearch" method="get" action="/suche/">
        <input type="hidden" name="OK" value="suchen" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suchbegriff" />
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
        <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="FVW">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
                                        <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">Alle Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/reisevertrieb/">Reisevertrieb</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/veranstalter/">Veranstalter</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/mobilitaet/">Mobilität</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/destination/">Destination</a> </li>                      
                    
        </ul>
      </nav>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                                  <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/epaper">E-Paper</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://shop.fvw.de/">Abo</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://www.fvw-medien.de/media/15/13212">Media</a> </li>                   
        </ul>
      </div>
      <div class="clearfix"></div>
      <div class="NavigationSharingHeaderMobile NavigationSharingHeaderMobile_">
        <ul class="NavigationSharingHeaderMobile_list">
                  </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/destination/"><span itemprop="name">Destination</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/destination/kongress/"><span itemprop="name">Kongress</span></a><meta itemprop="position" content="3" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Messechef David Ruetz: ITB 2021 soll vor Ort stattfinden</span><meta itemprop="position" content="4" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> <div class="teaser-badge paid-content"><i class="icon icon-plus-thin"></i></div> Messechef David Ruetz</div> <h1 class="ArticleHeader_headline">ITB 2021 soll vor Ort stattfinden</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name">Oliver Graue</span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 03. September 2020</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/16/ITB_Halle_1500-158612.jpeg" alt="Reges Geschäft: Klar ist, dass die Abstände 2021 größer sein werden als früher. " title="ITB_Halle_1500"> </div> <span class="MediaImage_credits"> Messe Berlin </span> </div> <div class="MediaImage_description"> Reges Geschäft: Klar ist, dass die Abstände 2021 größer sein werden als früher. </div> <p class='ArticleCopy ArticleCopy-lead'> Ein Hygiene- und Sicherheitskonzept soll es erm&ouml;glichen, dass die ITB im kommenden Jahr in Berlin durchgef&uuml;hrt werden kann. Modell ist die </p> <div class="Paywall FormRegisterNG"> <div class="Paywall_gradient"></div> <div class="Paywall_header"> <div class="Paywall_login"> <a class="Paywall_headerLogin ButtonMoreContent Paywall_moreButton" href="/user/login/?rel=/destination/kongress/messechef-david-ruetz-itb-2021-soll-vor-ort-stattfinden-211529" target="_blank"> Login für Abonnenten </a> </div> <hr> <p> Einfach weiterlesen: Vier Wochen gratis im Testpaket! </p> <!-- --> </div> <div class="Paywall_offers"> <div class="Paywall_offerItem"> <h2 class="Paywall_offerTitle">Digital</h2> <div class="Paywall_offerLogo"> <img src="/paywall/img/paywall_digital.svg" alt="paywall_digital"> </div> <div class="Paywall_offerDescription"> <p>fvw Digital-Testpaket. Vier Wochen gratis.</p> </div> <a class="Paywall_offerButton" href="https://shop.fvw.de/abo/digital-testpaket/bestellen/15/22662?wt_mc=fvw_tl_testpaket_paywall&itm_source=fvwWeb&itm_medium=Layer&itm_campaign=Paywall_Digital_Testpaket&itm_term=Vertrieb&itm_content=la" target="_blank" rel="noopener">Jetzt Testen</a> </div> <div class="Paywall_offerItem"> <h2 class="Paywall_offerTitle">Digital + Print</h2> <div class="Paywall_offerLogo"> <img src="/paywall/img/paywall_digital_print.svg" alt="paywall_digital_print"> </div> <div class="Paywall_offerDescription"> <p>fvw Premium-Testpaket. Vier Wochen gratis.</p> </div> <a class="Paywall_offerButton" href="https://shop.fvw.de/abo/premium-testpaket/bestellen/15/28484?wt_mc=fvw_tl_testpaketPremium_paywall&itm_source=fvwWeb&itm_medium=Layer&itm_campaign=Paywall_Premium_Testpaket&itm_term=Vertrieb&itm_content=la" target="_blank" rel="noopener">Jetzt Testen</a> </div> </div> <div class="Paywall_firmenlizenz"> <a href="https://shop.fvw.de/?wt_mc=fvw_tl_Aboshop_Paywall&itm_source=fvwWeb&itm_medium=Layer&itm_campaign=Paywall_Aboshop&itm_term=Vertrieb&itm_content=la" class="ButtonMoreContent" target="_blank" rel="noopener">Mehr zu Abo-Angeboten und Firmenlizenzen</a> </div>
</div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> </div> </div> </div> <!-- <div class="NavigationMobileBottom"> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-chevron-up"></i><br>nach oben</a> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-home"></i><br>zur home</a> </div> --> </div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetailFooter"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div>

  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_navigationGroup">
        <div class="SiteFooter_navigationFirstFooter">
          <div class="NavigationMetaFooter_navigationLeftFooter">
            <a class="NavigationFooter_itemLink" href="/" target="_self" data-te="home"><i class="fa fa-home"></i> Home</a>
          </div>
          <ul class="NavigationMetaFooter_navigationMiddleFooter">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
          <div class="NavigationMetaFooter_navigationRightFooter">
            <a class="NavigationFooter_itemLink" href="#top" target="_self" data-te="up">
              <i class="fa fa-chevron-up"></i>
               Nach Oben            </a>
          </div>
        </div>
        <div class="SiteFooter_navigationSecondFooter">
          <ul class="NavigationMetaFooter">
                                <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/faq" >FAQ</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.dfv-archiv.de/suche/?i_searchtext=&OK=1&i_objects[]=42&x=35&y=18" target=_blank>Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://www.fvw-medien.de/media/15/13212" target=_blank>Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/site-map" >Site-Map</a>
      </li>                      </ul>
        </div>
        <div class="SiteFooter_navigationThirdFooter">
          <ul class="NavigationMainFooter">
                               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://events.fvw.de/" target=_blank>Events</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://www.fvw-medien.de/" target=_blank>FVW Medien</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://countercube.fvw.de/traveltalk" target=_blank>TravelTalk</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="https://countercube.fvw.de/" target=_blank>CounterCube</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/international/" target=_blank>fvw international</a> </li>                      </ul>
        </div>
        <div class="SiteFooter_navigationFourthFooter">
          <ul class="NavigationMetaFooter_navigationMiddleFooterMobile">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->
          <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
              <div id="renderSlot_LayerAd" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_LayerAd");
          });
        });
      </script>
    </div>      </div>
    <script type='text/javascript' src='/assets/9de2222207604924e877f01ea5416cee.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4425997);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4425998);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4425994);
api.configureRenderSlot("renderSlot_LayerAd").setContentunitId(4425999);

    api.load().completeRendering();
  });
</script>

<img src="//www.fvw.de/stats/c/1/2/1599172531/211529/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><img src="https://vg09.met.vgwort.de/na/pw-ce2bb4bf86924a91afc5204d123caf99" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/fvwde/destination/kongress";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fvw",
"cp": cp_val,
"sv":"i2",
"co":"/destination/kongress/messechef-david-ruetz-itb-2021-soll-vor-ort-stattfinden-211529",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fvw","cp":cp_val,"sv":"i2","co":"/destination/kongress/messechef-david-ruetz-itb-2021-soll-vor-ort-stattfinden-211529","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    


  </body>

</html><div id="piano_wrapper"><div id="piano_inline"></div></div>