<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Lifestyle-Hotels: Neuer Cook&#039;s Club öffnet auf Rhodos</title>
<meta name="description" content="In Ialysos auf Rhodos hat das neunte Hotel der Marke Cook&#039;s Club eröffnet. Interessantes Detail: Auf der Speisekarte des Restaurants stehen unter anderem Angebote, die gegen einen Kater helfen." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="icon" href="/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fvw.de/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965" />
<link rel="amphtml" href="https://www.fvw.de/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965/amp" />
<meta property="og:title" content="Lifestyle-Hotels: Neuer Cook&#039;s Club öffnet auf Rhodos" />
<meta property="og:site_name" content="https://www.fvw.de" />
<meta property="og:url" content="https://www.fvw.de/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965" />
<meta property="og:description" content="In Ialysos auf Rhodos hat das neunte Hotel der Marke Cook&#039;s Club eröffnet. Interessantes Detail: Auf der Speisekarte des Restaurants stehen unter anderem Angebote, die gegen einen Kater helfen." />
<meta property="og:image" content="https://www.fvw.de/news/media/21/Cooks-Club-Ialysos-auf-Rhodos-200149.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fvwde" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fvwde" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fvw.de/" />
<meta name="twitter:creator" content="@fvwde" />
<meta name="twitter:title" content="Lifestyle-Hotels: Neuer Cook&#039;s Club öffnet auf Rhodos" />
<meta name="twitter:description" content="In Ialysos auf Rhodos hat das neunte Hotel der Marke Cook&#039;s Club eröffnet. Interessantes Detail: Auf der Speisekarte des Restaurants stehen unter anderem Angebote, die gegen einen Kater helfen." />
<meta name="twitter:image" content="https://www.fvw.de/news/media/21/Cooks-Club-Ialysos-auf-Rhodos-200149.jpeg" />
<meta name="twitter:url" content="https://www.fvw.de/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/reisevertrieb/feed/" title="Nachrichten aus dem Ressort Reisevertrieb" />
<link rel="alternate" type="application/rss+xml" href="/veranstalter/feed/" title="Nachrichten aus dem Ressort Veranstalter" />
<link rel="alternate" type="application/rss+xml" href="/mobilitaet/feed/" title="Nachrichten aus dem Ressort Mobilität" />
<link rel="alternate" type="application/rss+xml" href="/destination/feed/" title="Nachrichten aus dem Ressort Destination" />
<link rel="alternate" type="application/rss+xml" href="/biztravel/feed/" title="BizTravel Nachrichten" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="International News" />
<link rel='stylesheet' type='text/css' href='/assets/20b2a08a33d86c3e1457effd59761ea5.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/6594dbc4c98ba0762b3e4d8e59170636.css' media='all' />
<script type='text/javascript' src='/assets/c37be931fba5fe14521bbc90581c498f.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/246d700cad7dc80ddede7e3ea1d991ba.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="Qm8xlEF-8" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.fvw.de/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.fvw.de/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965"
    },
    "publisher": {
        "@type": "Organization",
        "name": "fvw",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fvw.de/img/logo.png",
            "width": "145",
            "height": "60"
        }
    },
    "datePublished": "2022-05-10T20:18:00+02:00",
    "headline": "Lifestyle-Hotels: Neuer Cook's Club \u00f6ffnet auf Rhodos",
    "author": [
        {
            "@type": "Person",
            "name": "Georg Kern"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fvw.de/news/media/21/Cooks-Club-Ialysos-auf-Rhodos-200149-detail.jpeg",
        "width": "400",
        "height": "1013"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>      <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-1774ab3b64.fvw.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-1774ab3b64.fvw.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-1774ab3b64.fvw.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

<!-- businessAD -->
  <script type="text/javascript">
    var Ads_BA_ADIDsite = "fvw.de";
    var Ads_BA_ADIDsection = "rotation";
    var Ads_BA_keyword = "";
  </script>  <script type="text/javascript" src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
 
<script type="text/javascript" src="https://storage.googleapis.com/adlib/fvw_adlib.js"></script>
<!-- /businessAD -->
  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                <span  class="hidden-xs">
                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>                </span>
            </div>
                <div class="PageFrame">

          
  
<header class="SiteHeader">
  <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta right">
        <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/service/media/" >Media</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/service/-Unser-Leitbild-Wofuer-wir-stehen/" >Unsere Werte</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/newsletter/subscribe/" target='_blank'>Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://www.fvwjobs.de" target='_blank'>Jobs</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://shop.fvw.de/" target='_blank'>Abo</a> </li>        <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/">
        Login<i class="NavigationMeta_itemLink-icon fa fa-user"></i>
      </a>
    </li>    
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.fvw.de/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="ed038ebb5673d233c2a0f5bb4200967072647453a43e10f2dc03f52f05d14f89627ad059" name="i_us_csrf">
              <input type="hidden" value="/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login</button>
              </div>
            </form>
          </div>
        </li>
        
  </ul>
  <div class="clearfix"></div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInputLight" method="get" action="/suche/">
      <input type="hidden" name="OK" value="suchen">
      <input type="hidden" value="pubdate" name="i_sortfl">
      <input type="hidden" value="desc" name="i_sortd">
      <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
      <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="fa fa-search"></i></button>
    </form>
  </div>
  <div class="SiteHeader_wrapper">
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
    <div class="SiteHeader_navigations">
      <img class="SiteHeader_navigations-triangle" src="/img/header/navigation-main-triangle-bg.svg" alt="" />
      <ul class="NavigationMain SiteHeader_navigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/touristik/" >
        Touristik </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/vertrieb/" >
        Vertrieb </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/veranstalter/" >
        Veranstalter </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/destination/" >
        Destination </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/hotellerie/" >
        Hotellerie </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/kreuzfahrt/" >
        Kreuzfahrt </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/verkehr/" >
        Verkehr </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/technologie/" >
        Technologie </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/datenanalyse/" >
        Datenanalyse </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/personalien/" >
        Personalien </a> </li></ul></li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/counter/" >
        Counter </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/themenwelten/" >
        Themenwelten </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/branchenkontakte/" >
        Branchenkontakte </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/spezial/onevoice/" >
        One Voice </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/expi-welt/" >
        Expi-Welt </a> </li>    <li class="NavigationMain_secondLayer-item isActive"> <a class="NavigationMain_secondLayer-itemLink" href="/counter/verkauf/" >
        Verkauf </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/karriere/" >
        Karriere </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/service/-SunExpress-TV/" >
        Sun Express.TV </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/verkauf/vertrieb-solamento-will-abheben-223365" >
        Solamento </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/service/podcast/" >
        Podcasts </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="https://www.fvw.de/video/" >
        Video </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/businesstravel/" >
        Business Travel </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/travelmanagement/" >
        Travel Management </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/mobilitaet/" >
        Mobilität </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/reiseservice/" >
        Reiseservice </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/mice/" >
        MICE </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/international/" >
        International<img class='NavigationMain_itemLink-image' src='/img/header/globe-icon.svg' alt='International' /> </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/international/travelnews/" >
        Travel News </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/international/data-analysis/" >
        Data Analysis </a> </li></ul></li>      </ul>
    </div>
  </div>
  <hr class="SiteHeader_divider" />
            
      <div class="SiteHeader_navigationsTrendtopics">
        <ul class="topic-list">
             <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://fvw.connected-events.de/">Counter Place </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://akademie.fvw.de">Akademie </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://events.fvw.de/">Events </a>
  </li>        </ul>
      </div>
      <hr class="SiteHeader_divider" />

      </header>
<header class="SiteHeaderMobile">
      <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                        <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
           <i class="HeaderSticky_print fa fa-print"></i>          </a>
              <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="clearfix"></div>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/news/">Alle Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/touristik/">Touristik</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/counter/">Counter</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/businesstravel/">Business Travel</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/international/">International</a> </li>          </ul>
          <ul class="NavigationMetaFlyout">
                <li class="NavigationMetaFlyout_itemLogin "> <a class="NavigationMetaFlyout_itemLoginLink" href="/user/login/">Login<i class="NavigationMetaFlyout_itemLoginLink-icon fa fa-user"></i></a> </li>                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/media/" >Media</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/-Unser-Leitbild-Wofuer-wir-stehen/" >Unsere Werte</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://www.fvwjobs.de" target=_blank>Jobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>          </ul>
        </div>
      </nav>
      <form class="SiteHeaderSticky_formSearch" method="get" action="/suche/">
        <input type="hidden" name="OK" value="suchen" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suchbegriff" />
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
        <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/news/">Alle Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/touristik/">Touristik</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/counter/">Counter</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/businesstravel/">Business Travel</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/international/">International</a> </li>        </ul>
      </nav>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/media/">Media</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/-Unser-Leitbild-Wofuer-wir-stehen/">Unsere Werte</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://www.fvwjobs.de">Jobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/epaper/">E-Paper</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://shop.fvw.de/">Abo</a> </li>        </ul>
      </div>
      <div class="clearfix"></div>
      <div class="NavigationSharingHeaderMobile NavigationSharingHeaderMobile_">
        <ul class="NavigationSharingHeaderMobile_list">
        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/counter/"> <span itemprop="name">Counter</span> </a> <meta itemprop="position" content="2" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Lifestyle-Hotels</div> <h1 class="ArticleHeader_headline">Neuer Cook's Club &ouml;ffnet auf Rhodos</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name">Georg Kern</span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 10. Mai 2022</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="mailto:?subject=Empfehlung über www.fvw.de --- Lifestyle-Hotels: Neuer Cook&#039;s Club öffnet auf Rhodos&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Lifestyle-Hotels: Neuer Cook&#039;s Club öffnet auf Rhodos - über www.fvw.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F225965" class="ButtonSharing ButtonSharing-half ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label_half ButtonSharing-mailto">E-Mail</span> </a> <a href="#" onclick="window.print(); return false;" class="ButtonSharing ButtonSharing-half ButtonSharing-print"> <i class="ButtonSharing_icon fa fa-print fa-2x"></i><span class="ButtonSharing_label_half ButtonSharing-print">Drucken</span> </a> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F225965" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F225965&amp;title=Lifestyle-Hotels: Neuer Cook&#039;s Club öffnet auf Rhodos" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F225965&amp;text=Lifestyle-Hotels: Neuer Cook&#039;s Club öffnet auf Rhodos" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F225965;title=Lifestyle-Hotels: Neuer Cook&#039;s Club öffnet auf Rhodos" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a><br> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title"> Meistgelesen </h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/touristik/verkehr/fliegen-in-der-zwischen-klasse-emirates-macht-premium-eco-endlich-buchbar-225933" data-te="news225933" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Neue &quot;Zwischen-Klasse&quot; </div> <h2 class="Headline ListMostRead_headline">Emirates macht Premium-Eco endlich buchbar</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/verkehr/lufthansa-chef-spohr-volle-kapazitaet-moeglicherweise-schon-vor-2025-225956" data-te="news225956" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Lufthansa-Chef Spohr </div> <h2 class="Headline ListMostRead_headline">Vor-Corona-Niveau vielleicht schon vor 2025 erreichbar</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/verkehr/sanktionen-treffen-nicht-alle-russlands-elite-bucht-weiter-premiumfluege-225936" data-te="news225936" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Sanktionen treffen nicht alle </div> <h2 class="Headline ListMostRead_headline">Russlands Elite bucht weiter Premiumflüge</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/destination/suedafrika-krueger-nationalpark-wird-komplett-saniert-225942" data-te="news225942" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Südafrika </div> <h2 class="Headline ListMostRead_headline">Krüger-Nationalpark wird komplett saniert</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/hotellerie/hotelschiff-in-dubai-accor-uebernimmt-luxusschiff-queen-elizabeth-2-225950" data-te="news225950" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Hotelschiff in Dubai </div> <h2 class="Headline ListMostRead_headline">Accor übernimmt Luxusschiff Queen Elizabeth 2</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/21/Cooks-Club-Ialysos-auf-Rhodos-200149-detailp.jpeg" alt="Erdige Töne, lifestyliges Design: Der neunte Cook&#039;s Club steht in Ialysos auf Rhodos." title="Cook&#039;s Club Ialysos auf Rhodos"> </div> <span class="MediaImage_credits"> Cook&#039;s Club </span>
</div> <div class="MediaImage_description"> Erdige Töne, lifestyliges Design: Der neunte Cook's Club steht in Ialysos auf Rhodos.
</div> <p class='ArticleCopy ArticleCopy-lead'> In Ialysos auf Rhodos hat das neunte Hotel der Marke Cook's Club er&ouml;ffnet. Interessantes Detail: Auf der Speisekarte des Restaurants stehen unter anderem Angebote, die gegen einen Kater helfen.</p> <div class="ArticleCopy"> <strong><br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br /></strong><span>Der Cook's Club Ialysos Rhodes wurde neu gebaut und ist das vierte Hotel der Marke in Griechenland. Es ist ein Adults-Only-Hotel mit 83 Zimmern, bietet Bugalows, Suiten mit privatem Pool und Suiten mit eigenem Dachgarten.&nbsp;</span><span>Ein Doppelzimmer im Cook&rsquo;s Club Ialysos ist ab 75 Euro pro Nacht f&uuml;r zwei Personen inklusive Fr&uuml;hst&uuml;ck und Steuer zu haben.<br /><br /></span>Cook's Clubs wollen ein junges und jungebliebenes sowie lifestyle-orientiertes Publikum anziehen. Die Anlagen m&ouml;chten die lokale Architektur mit modernem Ambiente verbinden. Dabei setzen die H&auml;user stark auf Erdt&ouml;ne sowie schlichtes und innovatives Design, h&auml;ufig kit Holzm&ouml;beln.<br /> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div><br />Der neue Cook's Club bietet ein Restaurant. In der "Cantina" werden bis sp&auml;t in die Nacht ausgew&auml;hlte Street-Food-Gerichte serviert -<span>&nbsp;von asiatisch bis griechisch. Die Speisekarte bietet aber auch vegane und vegetarische Optionen sowie Fitness Food und Gerichte, die gut gegen den Kater nach einer Feier helfen. In der Captain Cook Bar werden unter anderem Cocktails serviert. Au&szlig;erdem bietet das Hotel</span><span>&nbsp;Fitnessraum, einen Yoga-Pavillon, einen Wellness-Innenhof und regelm&auml;&szlig;ige Performances von Live-DJs.</span><br /><span><br /><span>Die Marke Cook's Club wurde im Dezember 2019 von der Fosun Tourism Group aus der Insolvenzmasse von Thomas Cook akquiriert. Die Fosun Tourism Group ist ein f&uuml;hrender, auf Freizeit und Leisure fokussierter, integrierter Tourismuskonzern, mit Sitz in Hongkong. <div class="ArticleRelated_scope hidden-sm hidden-md hidden-lg visible-xs">Mehr dazu</div> <article class="ArticleRelated"> <div class="row ArticleRelated_row"> <div class="col-sm-6"><img data-src="/news/media/20/Cooks-Club-Adakoy-Marmaris-191415-detail.jpeg" src="/news/media/20/Cooks-Club-Adakoy-Marmaris-191415-detail.jpeg" alt="Cook&#039;s Club Adakoy Marmaris" title="Cook&#039;s Club Adakoy Marmaris" class="img-responsive lazy" /></div> <div class="col ArticleRelated_col"> <div class="ArticleRelated_scope hidden-xs visible-sm visible-md visible-lg">Mehr dazu</div> <a href="/counter/verkauf/tuerkei-cooks-club-bietet-angebot-fuer-longstay-223370" class="ArticleRelated_link"> <h6 class="ArticleRelated_tagline">Türkei </h6> <h4 class="ArticleRelated_headline">Cook's Club bietet Angebot f&uuml;r Longstay</h4> </a> </div> </div> </article></span><br /><br /><span>Die Cook's Club-Kollektion umfasst nun neu Hotels an Sonnen- und Strandzielen. Das sind neben dem Cook's Club Ialysos folgende Anlagen: Cook's Club City Beach Rhodos, Cook's Club Tigaki Kos, Cook's Club Sunny Beach (Bulgarien), Cook's Club Palma Beach, Cook's Club Alanya (T&uuml;rkei), Cook's Club Adakoy Marmaris (T&uuml;rkei), Cook's Club El Gouna (&Auml;gypten) und Cook's Club Hersonissos, Kreta. <br /><br />Ein zehnter Cook's Club soll dieses Jahr noch auf Korfu er&ouml;ffnen.</span><br /></span> </div> <div class="ArticleComment"> <div class="comments" id="comments"> <div class="hint"> <p> Sie müssen sich <a href="/user/login/" target="_blank" rel="noopener">einloggen</a> oder <a href="https://shop.fvw.de/abo/digital-testpaket/bestellen/15/22662" target="_blank" rel="noopener">registrieren</a>, um kommentieren zu können. </p> </div> <div id="ArticleComment_list"> </div> <a class="comments-anchor" id="comment-flash"></a> </div> <section class="cm_template_form Section_form" style="display:none;"> <form method="post" action="#" class="Form FormComment" onsubmit="return false;"> <input type="hidden" value="" class="cm_parent_id" name="i_comments_id"> <input type="hidden" value="" class="parent_level" name="parent_level"> <input type="hidden" value="225965" name="items_id"> <input type="hidden" value="news" name="modulname"> <input name="i_cm_csrf" value="b492d42afd38b271cae78efee7cc7fb731353dea59e9cd6a78c76a0c2197d25e627ad059" type="hidden" /> <div class="FormField "> <label class="FormField_label">Ihre Antwort</label> <textarea class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" name="i_copytext"></textarea> </div> <div class="FormField ArticleComment_subscribe" style="display:none"> <label class="ArticleComment_subscribe-label"> <input name="i_subscribe" type="checkbox" class="Checkbox_input ArticleComment_subscribe-checkbox"> <div class="ArticleComment_subscribe-title"> &nbsp;&nbsp;E-Mail-Benachrichtigung bei weiteren Kommentaren </div> </label> </div> <p><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"><div class="controls"> <input class="button-cm-send FormField_control Button_comment ArticleComment_send" value="Antwort Absenden" name="OKcomment" type="submit"> <input class="button-cm-cancel FormField_control Button_comment ArticleComment_cancel" value="Abbrechen" name="OKcomment" type="submit"> </div> <div class="clearfix"></div> </div> </form>
</section> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Rhodos/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Rhodos</a> <a href="/suche/schlagworte/Ialyso/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Ialyso</a> <a href="/suche/schlagworte/Cook/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Cook</a> <a href="/suche/schlagworte/Speisekarte/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Speisekarte</a> <a href="/suche/schlagworte/Restaurant/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Restaurant</a> <a href="/suche/schlagworte/Griechenland/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Griechenland</a> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <!-- empty FVWTG-644 --> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> Mehr zum Thema </div> </div> <div class="ListArticlesRelated_listItem"> <a href="/touristik/hotellerie/ehemalige-tc-marke-zwei-anlagen-kehren-im-sommer-zu-cooks-club-zurueck-217798" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/18/Cooks-Club-Adakoy-174535-detailsimilar.jpeg" alt="Cook&#039;s Club Adakoy" title="Cook&#039;s Club Adakoy" /> <span class="MediaImage_credits"> Cook&#039;s Club </span> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline"> <span class="PaidContent"><img src="/img/premium/article-logo.svg" alt="+" width="29" height="19" class="PaidContent_img"></span> Ehemalige TC-Marke </div> <h2 class="Headline">Zwei Anlagen kehren bald zu Cook's Club zur&uuml;ck</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/touristik/veranstalter/thomas-cook-groessere-clubauswahl-fuer-die-generation-y-202507" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline"> <span class="PaidContent"><img src="/img/premium/article-logo.svg" alt="+" width="29" height="19" class="PaidContent_img"></span> Für die Generation Y </div> <h2 class="Headline">Thomas Cook er&ouml;ffnet Cook's Club El Gouna</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/touristik/veranstalter/neue-hotelmarke-thomas-cook-eroeffnet-weitere-cooks-club-hotels-192107" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/1/TC_Artwork1_Kreta_1500-2388-detailsimilar.jpeg" alt="TC_Artwork1_Kreta_1500" title="TC_Artwork1_Kreta_1500" /> <span class="MediaImage_credits"> Thomas Cook </span> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline"> Neue Hotelmarke </div> <h2 class="Headline">Thomas Cook eröffnet weitere Cook's-Club-Hotels</h2> </div> </a>
</div> </div> </div>
</div> <br/><br/> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetailFooter"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div>

  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_navigationGroup">
        <div class="SiteFooter_navigationFirstFooter">
          <div class="NavigationMetaFooter_navigationLeftFooter">
            <a class="NavigationFooter_itemLink" href="/" target="_self" data-te="home"><i class="fa fa-home"></i> Home</a>
          </div>
          <ul class="NavigationMetaFooter_navigationMiddleFooter">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
          <div class="NavigationMetaFooter_navigationRightFooter">
            <a class="NavigationFooter_itemLink" href="#top" target="_self" data-te="up">
              <i class="fa fa-chevron-up"></i>
               Nach Oben            </a>
          </div>
        </div>
        <div class="SiteFooter_navigationSecondFooter">
          <ul class="NavigationMetaFooter ">
                                <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://www.dfv-archiv.de/suche/?i_searchtextall=&i_searchressort=&OK=1&i_sort=date&i_maxperpage=1&i_dti=-1&i_dtb=&i_dte=&i_objects%5B%5D=48&i_objects%5B%5D=42&i_objects%5B%5D=54&i_objects%5B%5D=47&OK=Suche+aktualisieren" target=_blank>Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/unternehmen" >Über uns</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/faq" >FAQ</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/site-map" >Site-Map</a>
      </li>            <li class="NavigationMetaFooter_item">
                                      <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                  </li>            </ul>
          </div>
        <div class="SiteFooter_navigationFourthFooter">
          <ul class="NavigationMetaFooter_navigationMiddleFooterMobile">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->
          <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                </div>
      <script type='text/javascript' src='/assets/5b5e97ca26ddba7dda0259e65d2efa8e.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4608133);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4608134);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4608135);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4608137);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4608132);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4679228);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4679229);

          
          api.setProfile("kw_entity","Rhodos,Ialyso,Cook,Speisekarte,Restaurant,Griechenland");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//www.fvw.de/stats/c/1/2/1652215897/225965/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/d9b157fde43c42f696d313d5b3f6b475" width="1" height="1" border="0" alt="" /><script>
  window.dataLayer = [
    {
    "chartbeat": {
        "sections": "Counter,Normal,Detail,Verkauf",
        "authors": "Georg Kern",
        "path": "/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965",
        "user_type": "anon"
    },
    "po": {
        "paid_abo": "0",
        "tags": "news.detail,news.free",
        "news_id": "225965",
        "access_type": "2",
        "url": "/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965",
        "thankyou_url": "/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965?thankyou=true",
        "login_url": "/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965?login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.php",
        "ressort": "counter",
        "protected_level": "offen",
        "anrede": "null",
        "contingent_max": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "x55Xd3EZpu"
    },
    "ga": {
        "dimension3": "b85dcc76900a034901f2a0454257f08d",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '20692297-0ba0-4cea-8f64-00edbb8ed9a8');
</script><noscript><iframe src="//dfv.containers.piwik.pro/20692297-0ba0-4cea-8f64-00edbb8ed9a8/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/fvwde/counter/verkauf";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fvw",
"cp": cp_val,
"sv":"i2",
"co":"/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fvw","cp":cp_val,"sv":"i2","co":"/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'fvw', dn: 'data-1774ab3b64.fvw.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/counter/verkauf/lifestyle-hotels-neuer-cooks-club-oeffnet-auf-rhodos-225965" });
    }

      /* IOMm MEASUREMENT MANAGER - ddf Teilnahme */
     if (typeof IOMm !== "undefined") {
      IOMm('3p', 'qds');
     }

</script>
<!--/SZM -->
    

<div id="piano_wrapper"><div id="piano_inline"></div></div>
  </body>

</html>