<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Schauinsland lädt ein: Info-Reisen in die Gut-und-günstig-Häuser</title>
<meta name="description" content="Schauinsland-Reisen gibt die Termine für Info-Reisen bis Ende Juni bekannt. Sechs Touren stehen zur Wahl, bei einer versprechen die Duisburger ein besonderes Highlight." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="icon" href="/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fvw.de/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505" />
<link rel="amphtml" href="https://www.fvw.de/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505/amp" />
<meta property="og:title" content="Schauinsland lädt ein: Info-Reisen in die Gut-und-günstig-Häuser" />
<meta property="og:site_name" content="https://www.fvw.de" />
<meta property="og:url" content="https://www.fvw.de/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505" />
<meta property="og:description" content="Schauinsland-Reisen gibt die Termine für Info-Reisen bis Ende Juni bekannt. Sechs Touren stehen zur Wahl, bei einer versprechen die Duisburger ein besonderes Highlight." />
<meta property="og:image" content="https://www.fvw.de/news/media/20/Rhodos_1500_rhodes-97279-195078.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fvwde" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fvwde" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fvw.de/" />
<meta name="twitter:creator" content="@fvwde" />
<meta name="twitter:title" content="Schauinsland lädt ein: Info-Reisen in die Gut-und-günstig-Häuser" />
<meta name="twitter:description" content="Schauinsland-Reisen gibt die Termine für Info-Reisen bis Ende Juni bekannt. Sechs Touren stehen zur Wahl, bei einer versprechen die Duisburger ein besonderes Highlight." />
<meta name="twitter:image" content="https://www.fvw.de/news/media/20/Rhodos_1500_rhodes-97279-195078.jpeg" />
<meta name="twitter:url" content="https://www.fvw.de/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/reisevertrieb/feed/" title="Nachrichten aus dem Ressort Reisevertrieb" />
<link rel="alternate" type="application/rss+xml" href="/veranstalter/feed/" title="Nachrichten aus dem Ressort Veranstalter" />
<link rel="alternate" type="application/rss+xml" href="/mobilitaet/feed/" title="Nachrichten aus dem Ressort Mobilität" />
<link rel="alternate" type="application/rss+xml" href="/destination/feed/" title="Nachrichten aus dem Ressort Destination" />
<link rel="alternate" type="application/rss+xml" href="/biztravel/feed/" title="BizTravel Nachrichten" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="International News" />
<link rel='stylesheet' type='text/css' href='/assets/ad29a8f31e58169289a065769441511d.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/6594dbc4c98ba0762b3e4d8e59170636.css' media='all' />
<script type='text/javascript' src='/assets/c37be931fba5fe14521bbc90581c498f.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/246d700cad7dc80ddede7e3ea1d991ba.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="Qm8xlEF-8" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.fvw.de/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.fvw.de/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505"
    },
    "publisher": {
        "@type": "Organization",
        "name": "fvw",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fvw.de/img/logo.png",
            "width": "145",
            "height": "60"
        }
    },
    "datePublished": "2022-03-02T16:52:00+01:00",
    "headline": "Schauinsland l\u00e4dt ein: Info-Reisen in die Gut-und-g\u00fcnstig-H\u00e4user",
    "author": [
        {
            "@type": "Person",
            "name": "Michael Krane"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fvw.de/news/media/20/Rhodos_1500_rhodes-97279-195078-detail.jpeg",
        "width": "400",
        "height": "845"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>      <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-1774ab3b64.fvw.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-1774ab3b64.fvw.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-1774ab3b64.fvw.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-1774ab3b64.fvw.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

<!-- businessAD -->
  <script type="text/javascript">
    var Ads_BA_ADIDsite = "fvw.de";
    var Ads_BA_ADIDsection = "rotation";
    var Ads_BA_keyword = "";
  </script>  <script type="text/javascript" src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
 
<script type="text/javascript" src="https://storage.googleapis.com/adlib/fvw_adlib.js"></script>
<!-- /businessAD -->
  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                <span  class="hidden-xs">
                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>                </span>
            </div>
                <div class="PageFrame">

          
  
<header class="SiteHeader">
  <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta right">
        <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/service/media/" >Media</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/service/-Unser-Leitbild-Wofuer-wir-stehen/" >Unsere Werte</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/newsletter/subscribe/" target='_blank'>Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://www.fvwjobs.de" target='_blank'>Jobs</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="https://shop.fvw.de/" target='_blank'>Abo</a> </li>        <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/">
        Login<i class="NavigationMeta_itemLink-icon fa fa-user"></i>
      </a>
    </li>    
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.fvw.de/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="80a2f0fecf4ef262da3c147ad66641d4021b5b855f0ef6cf4018a9e0d62306f26220c14a" name="i_us_csrf">
              <input type="hidden" value="/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login</button>
              </div>
            </form>
          </div>
        </li>
        
  </ul>
  <div class="clearfix"></div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInputLight" method="get" action="/suche/">
      <input type="hidden" name="OK" value="suchen">
      <input type="hidden" value="pubdate" name="i_sortfl">
      <input type="hidden" value="desc" name="i_sortd">
      <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
      <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="fa fa-search"></i></button>
    </form>
  </div>
  <div class="SiteHeader_wrapper">
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
    <div class="SiteHeader_navigations">
      <img class="SiteHeader_navigations-triangle" src="/img/header/navigation-main-triangle-bg.svg" alt="" />
      <ul class="NavigationMain SiteHeader_navigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/touristik/" >
        Touristik </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/vertrieb/" >
        Vertrieb </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/veranstalter/" >
        Veranstalter </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/destination/" >
        Destination </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/hotellerie/" >
        Hotellerie </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/kreuzfahrt/" >
        Kreuzfahrt </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/verkehr/" >
        Verkehr </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/technologie/" >
        Technologie </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/datenanalyse/" >
        Datenanalyse </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/touristik/personalien/" >
        Personalien </a> </li></ul></li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/counter/" >
        Counter </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/themenwelten/" >
        Themenwelten </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/branchenkontakte/" >
        Branchenkontakte </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/spezial/onevoice/" >
        One Voice </a> </li>    <li class="NavigationMain_secondLayer-item isActive"> <a class="NavigationMain_secondLayer-itemLink" href="/counter/expi-welt/" >
        Expi-Welt </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/verkauf/" >
        Verkauf </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/karriere/" >
        Karriere </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/service/-SunExpress-TV/" >
        Sun Express.TV </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/counter/verkauf/vertrieb-solamento-will-abheben-223365" >
        Solamento </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/service/podcast/" >
        Podcasts </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="https://www.fvw.de/video/" >
        Video </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/businesstravel/" >
        Business Travel </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/travelmanagement/" >
        Travel Management </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/mobilitaet/" >
        Mobilität </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/reiseservice/" >
        Reiseservice </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/businesstravel/mice/" >
        MICE </a> </li></ul></li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/international/" >
        International<img class='NavigationMain_itemLink-image' src='/img/header/globe-icon.svg' alt='International' /> </a> <ul class="NavigationMain_secondLayer">    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/international/travelnews/" >
        Travel News </a> </li>    <li class="NavigationMain_secondLayer-item "> <a class="NavigationMain_secondLayer-itemLink" href="/international/data-analysis/" >
        Data Analysis </a> </li></ul></li>      </ul>
    </div>
  </div>
  <hr class="SiteHeader_divider" />
            
      <div class="SiteHeader_navigationsTrendtopics">
        <ul class="topic-list">
             <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://fvw.connected-events.de/">Counter Place </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://akademie.fvw.de">Akademie </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://events.fvw.de/">Events </a>
  </li>        </ul>
      </div>
      <hr class="SiteHeader_divider" />

      </header>
<header class="SiteHeaderMobile">
      <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                        <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
           <i class="HeaderSticky_print fa fa-print"></i>          </a>
              <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="clearfix"></div>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/news/">Alle Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/touristik/">Touristik</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/counter/">Counter</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/businesstravel/">Business Travel</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/international/">International</a> </li>          </ul>
          <ul class="NavigationMetaFlyout">
                <li class="NavigationMetaFlyout_itemLogin "> <a class="NavigationMetaFlyout_itemLoginLink" href="/user/login/">Login<i class="NavigationMetaFlyout_itemLoginLink-icon fa fa-user"></i></a> </li>                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/media/" >Media</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/-Unser-Leitbild-Wofuer-wir-stehen/" >Unsere Werte</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://www.fvwjobs.de" target=_blank>Jobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/epaper/" >E-Paper</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.fvw.de/" target=_blank>Abo</a> </li>          </ul>
        </div>
      </nav>
      <form class="SiteHeaderSticky_formSearch" method="get" action="/suche/">
        <input type="hidden" name="OK" value="suchen" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suchbegriff" />
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
        <div class="NavigationMobile_login">
      <a class="NavigationMobile_loginLink" href="/user/login/">Login<i class="NavigationMobile_loginLink-icon fa fa-user"></i></a> </div>    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-fvw-tt.svg" alt="fvw | TravelTalk">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/news/">Alle Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/touristik/">Touristik</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/counter/">Counter</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/businesstravel/">Business Travel</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/international/">International</a> </li>        </ul>
      </nav>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/media/">Media</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/-Unser-Leitbild-Wofuer-wir-stehen/">Unsere Werte</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://www.fvwjobs.de">Jobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/epaper/">E-Paper</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://shop.fvw.de/">Abo</a> </li>        </ul>
      </div>
      <div class="clearfix"></div>
      <div class="NavigationSharingHeaderMobile NavigationSharingHeaderMobile_">
        <ul class="NavigationSharingHeaderMobile_list">
        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/counter/"><span itemprop="name">Counter</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/counter/expi-welt/"><span itemprop="name">Expi-Welt</span></a><meta itemprop="position" content="3" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Schauinsland lädt ein</div> <h1 class="ArticleHeader_headline">Info-Reisen in die Gut-und-g&uuml;nstig-H&auml;user</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name">Michael Krane</span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Mittwoch,</span> <span class="PublishDate_date"> 02. März 2022</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="mailto:?subject=Empfehlung über www.fvw.de --- Schauinsland lädt ein: Info-Reisen in die Gut-und-günstig-Häuser&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Schauinsland lädt ein: Info-Reisen in die Gut-und-günstig-Häuser - über www.fvw.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F224505" class="ButtonSharing ButtonSharing-half ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label_half ButtonSharing-mailto">E-Mail</span> </a> <a href="#" onclick="window.print(); return false;" class="ButtonSharing ButtonSharing-half ButtonSharing-print"> <i class="ButtonSharing_icon fa fa-print fa-2x"></i><span class="ButtonSharing_label_half ButtonSharing-print">Drucken</span> </a> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F224505" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F224505&amp;title=Schauinsland lädt ein: Info-Reisen in die Gut-und-günstig-Häuser" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F224505&amp;text=Schauinsland lädt ein: Info-Reisen in die Gut-und-günstig-Häuser" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.fvw.de%2Fnews%2Fp%2F224505;title=Schauinsland lädt ein: Info-Reisen in die Gut-und-günstig-Häuser" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a><br> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title"> Meistgelesen </h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/touristik/destination/westliche-staaten-so-weit-reichen-die-sanktionen-gegen-russland-224539" data-te="news224539" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Westliche Welt </div> <h2 class="Headline ListMostRead_headline">So weit reichen die Sanktionen gegen Russland</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/destination/gelockerte-einreise-dubai-streicht-testpflicht-fuer-geimpfte-224457" data-te="news224457" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Gelockerte Einreise </div> <h2 class="Headline ListMostRead_headline">Dubai streicht Testpflicht für Geimpfte</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/veranstalter/russischer-grossaktionaer-mordaschow-verlaesst-den-tui-aufsichtsrat-224534" data-te="news224534" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Russischer Großaktionär </div> <h2 class="Headline ListMostRead_headline">Mordaschow verlässt den TUI-Aufsichtsrat</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/counter/expi-welt/live-talk-auf-dem-counter-place-was-der-krieg-russlands-fuer-den-tourismus-bedeutet-224487" data-te="news224487" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Live-Talk auf Counter Place </div> <h2 class="Headline ListMostRead_headline">Was der Krieg Putins für den Tourismus bedeutet</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/touristik/verkehr/bilanz-2021-lufthansa-verringert-verluste-deutlich-224541" data-te="news224541" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline"> Bilanz 2021 </div> <h2 class="Headline ListMostRead_headline">Lufthansa zeigt sich trotz tiefroter Zahlen optimistisch</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/20/Rhodos_1500_rhodes-97279-195078-detailp.jpeg" alt="Eine von sechs Touren: Vom 19. bis 22. Mai lädt Schauinsland zur Info-Reise nach Rhodos ein." title="Rhodos_1500_rhodes-97279"> </div> <span class="MediaImage_credits"> Pixabay </span>
</div> <div class="MediaImage_description"> Eine von sechs Touren: Vom 19. bis 22. Mai lädt Schauinsland zur Info-Reise nach Rhodos ein.
</div> <p class='ArticleCopy ArticleCopy-lead'> Schauinsland-Reisen gibt die Termine f&uuml;r Info-Reisen bis Ende Juni bekannt. Sechs Touren stehen zur Wahl, bei einer versprechen die Duisburger ein besonderes Highlight.</p> <div class="ArticleCopy"> <p>Zwischen Ende April und Ende Juni geht es auf sechs Reisen nach Bulgarien, Griechenland, Spanien und in die T&uuml;rkei.</p> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <p>Zum Auftakt der neuen Serie an Info-Reisen geht es vom 25. bis zum 29. April an die <strong>T&uuml;rkische Riviera</strong>. Untergebracht werden die Teilnehmer in zwei F&uuml;nf-Sterne-Hotels &ndash; im Blue Waters Club und im Lara Barut Collection. <br /><br />Am 30. April startet eine viert&auml;gige Infotour nach <strong>Fuerteventura</strong>, wo die Vertriebsprofis im Vier-Sterne-Hotel MUR Faro Jandia &amp; Spa wohnen werden.<br /><br />Vom 4. bis 8. Mai steht <strong>Mallorca</strong> auf dem Programm. Zum Angebot dort geh&ouml;rt die Unterbringung im Drei-Sterne-Hotel R2 Veronica Beach. Zus&auml;tzlich dazu steht die Besichtigung weiterer Drei-Sterne-H&auml;user auf dem Programm. <br /><br />Als Alternative ebenfalls Anfang Mai bietet sich f&uuml;r Expedientinnen und Expedienten die SLR-Reise nach <strong>Kreta</strong> an (6. bis 10. Mai). Dort sind die Reiseprofis im Paralos Kosta Mare untergebracht. <br /><br />Vom 19. bis zum 22. Mai geht es nach <strong>Rhodos</strong>, wo die Unterbringung im Calypso Palace geplant ist. <br /><br />Die beiden Touren auf den griechischen Inseln haben den Themenschwerpunkt "Dreifach gut und cool im Pool", da zum einen Drei-Sterne-Hotels besichtigt werden, und zum anderen Hotels, die &uuml;ber Zimmer mit privatem Poolzugang verf&uuml;gen. <br /><br />Anmelden k&ouml;nnen sich neben den Expis auch B&uuml;roleiter, Inhaber und Gesch&auml;ftsf&uuml;hrer sowie Auszubildende im dritten Lehrjahr.</p> <p>Bei einer weiteren Inforeise k&ouml;nnen Auszubildende dagegen nicht angemeldet werden: Vom 15. bis 19. Juni geht es auf eine viert&auml;gige sogenannte Deluxe-Tour nach <strong>Bulgarien</strong>. Dort m&ouml;chte der Veranstalter den Teilnehmern auf einer Reise durch die hochwertige Hotellerie des Landes vor allem zeigen, wie sehr sich Bulgarien in den vergangenen Jahren weiterentwickelt hat. <br /><br />Neben der Hotellerie stehen der Goldstrand, Albena, Obzor und Nessebar im Mittelpunkt. Die Unterbringung erfolgt in Einzelzimmern.</p> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> <p>Zum Angebot geh&ouml;ren bei allen Inforeisen Hin- und R&uuml;ckflug sowie eine Vollpension-Plus-Verpflegung. Anmeldungen sind bereits auf www.slr-info.de m&ouml;glich. Die Inforeisen finden unter 2G-Bedingungen statt. Je nach Entwicklung ist eine Anpassung auf 2G+ m&ouml;glich. <br /><br />Es gibt jeweils ein begrenztes Kontingent. F&uuml;r die Teilnehmenden gilt im Fall einer w&auml;hrend der Reise angeordneten Quarant&auml;ne das "Schauinsland-Reisen-Fairsprechen".&nbsp;<br /> <div class="ArticleRelated_scope hidden-sm hidden-md hidden-lg visible-xs">Mehr dazu</div> <article class="ArticleRelated"> <div class="row ArticleRelated_row"> <div class="col-sm-6"><img data-src="/news/media/20/Social-Media_1500-192046-detail.jpeg" src="/news/media/20/Social-Media_1500-192046-detail.jpeg" alt="Social-Media_1500" title="Social-Media_1500" class="img-responsive lazy" /></div> <div class="col ArticleRelated_col"> <div class="ArticleRelated_scope hidden-xs visible-sm visible-md visible-lg">Mehr dazu</div> <a href="/counter/expi-welt/nach-lanzarote-schauinsland-veranstaltet-info-mit-fokus-auf-social-media-223596" class="ArticleRelated_link"> <h6 class="ArticleRelated_tagline">Nach Lanzarote </h6> <h4 class="ArticleRelated_headline">Schauinsland bietet Info-Reise mit Social-Media-Fokus</h4> </a> </div> </div> </article></p> </div> <div class="ArticleComment"> <div class="comments" id="comments"> <div class="hint"> <p> Sie müssen sich <a href="/user/login/" target="_blank" rel="noopener">einloggen</a> oder <a href="https://shop.fvw.de/abo/digital-testpaket/bestellen/15/22662" target="_blank" rel="noopener">registrieren</a>, um kommentieren zu können. </p> </div> <div id="ArticleComment_list"> </div> <a class="comments-anchor" id="comment-flash"></a> </div> <section class="cm_template_form Section_form" style="display:none;"> <form method="post" action="#" class="Form FormComment" onsubmit="return false;"> <input type="hidden" value="" class="cm_parent_id" name="i_comments_id"> <input type="hidden" value="" class="parent_level" name="parent_level"> <input type="hidden" value="224505" name="items_id"> <input type="hidden" value="news" name="modulname"> <input name="i_cm_csrf" value="5df885929753d76d5d268e342d26420e101fbdde09021fa3a66f7fde9d8431bd6220c14a" type="hidden" /> <div class="FormField "> <label class="FormField_label">Ihre Antwort</label> <textarea class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" name="i_copytext"></textarea> </div> <div class="FormField ArticleComment_subscribe" style="display:none"> <label class="ArticleComment_subscribe-label"> <input name="i_subscribe" type="checkbox" class="Checkbox_input ArticleComment_subscribe-checkbox"> <div class="ArticleComment_subscribe-title"> &nbsp;&nbsp;E-Mail-Benachrichtigung bei weiteren Kommentaren </div> </label> </div> <p><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"><div class="controls"> <input class="button-cm-send FormField_control Button_comment ArticleComment_send" value="Antwort Absenden" name="OKcomment" type="submit"> <input class="button-cm-cancel FormField_control Button_comment ArticleComment_cancel" value="Abbrechen" name="OKcomment" type="submit"> </div> <div class="clearfix"></div> </div> </form>
</section> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Schauinsland-Reisen/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Schauinsland-Reisen</a> <a href="/suche/schlagworte/Bulgarien/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Bulgarien</a> <a href="/suche/schlagworte/Schauinsland/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Schauinsland</a> <a href="/suche/schlagworte/Griechenland/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Griechenland</a> <a href="/suche/schlagworte/Spanien/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Spanien</a> <a href="/suche/schlagworte/T%C3%BCrkei/" class="Button Button-icon"><i class="icon fa fa-circle"></i> Türkei</a> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <!-- empty FVWTG-644 --> </div> </div> </div> </div> <br/><br/> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetailFooter"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div>

  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_navigationGroup">
        <div class="SiteFooter_navigationFirstFooter">
          <div class="NavigationMetaFooter_navigationLeftFooter">
            <a class="NavigationFooter_itemLink" href="/" target="_self" data-te="home"><i class="fa fa-home"></i> Home</a>
          </div>
          <ul class="NavigationMetaFooter_navigationMiddleFooter">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
          <div class="NavigationMetaFooter_navigationRightFooter">
            <a class="NavigationFooter_itemLink" href="#top" target="_self" data-te="up">
              <i class="fa fa-chevron-up"></i>
               Nach Oben            </a>
          </div>
        </div>
        <div class="SiteFooter_navigationSecondFooter">
          <ul class="NavigationMetaFooter ">
                                <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://www.dfv-archiv.de/suche/?i_searchtextall=&i_searchressort=&OK=1&i_sort=date&i_maxperpage=1&i_dti=-1&i_dtb=&i_dte=&i_objects%5B%5D=48&i_objects%5B%5D=42&i_objects%5B%5D=54&i_objects%5B%5D=47&OK=Suche+aktualisieren" target=_blank>Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/unternehmen" >Über uns</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/faq" >FAQ</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/site-map" >Site-Map</a>
      </li>            <li class="NavigationMetaFooter_item">
                                      <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                  </li>            </ul>
          </div>
        <div class="SiteFooter_navigationFourthFooter">
          <ul class="NavigationMetaFooter_navigationMiddleFooterMobile">
                              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://de.linkedin.com/company/fvw-mediengruppe" target="_blank" data-te="linkedin">
        <i class="fa fa-linkedin-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/fvw-magazin-fur-touristik-132" target="_blank" data-te="xing">
        <i class="fa fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fvwde" target="_blank" data-te="facebook">
        <i class="fa fa-facebook-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fvwmedien/" target="_blank" data-te="instagram">
        <i class="fa fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss">
        <i class="fa fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                      </ul>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->
          <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                </div>
      <script type='text/javascript' src='/assets/333ce0180a21da0c6d29e3a4b7640d9d.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4608133);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4608134);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4608135);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4608137);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4608132);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4679228);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4679229);

          
          api.setProfile("kw_entity","Schauinsland-Reisen,Bulgarien,Schauinsland,Griechenland,Spanien,Tuerkei");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//www.fvw.de/stats/c/1/2/1646313802/224505/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/6a4facbfb70446f49e78282022aadc62" width="1" height="1" border="0" alt="" /><script>
  window.dataLayer = [
    {
    "chartbeat": {
        "sections": "Counter,Normal,Detail,Expi-welt",
        "authors": "Michael Krane",
        "path": "/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505",
        "user_type": "anon"
    },
    "po": {
        "paid_abo": "0",
        "tags": "news.detail,news.free",
        "news_id": "224505",
        "access_type": "2",
        "url": "/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505",
        "thankyou_url": "/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505?thankyou=true",
        "login_url": "/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505?login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "ressort": "counter",
        "protected_level": "offen",
        "anrede": "null",
        "contingent_max": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "x55Xd3EZpu"
    },
    "ga": {
        "dimension3": "b85dcc76900a034901f2a0454257f08d",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '20692297-0ba0-4cea-8f64-00edbb8ed9a8');
</script><noscript><iframe src="//dfv.containers.piwik.pro/20692297-0ba0-4cea-8f64-00edbb8ed9a8/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/fvwde/counter/expi-welt";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fvw",
"cp": cp_val,
"sv":"i2",
"co":"/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fvw","cp":cp_val,"sv":"i2","co":"/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505" });
  }
}


    /* ANONYMOUS MEASUREMENT */
if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'fvw',
      cp: cp_val,
      dn: 'data-1774ab3b64.fvw.de',
    });
    
    ima('count');
}

    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'fvw', dn: 'data-1774ab3b64.fvw.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/counter/expi-welt/xxxx-schauinsland-info-reisen-im-2.-halbjahr-224505" });
    }

      /* IOMm MEASUREMENT MANAGER - ddf Teilnahme */
     if (typeof IOMm !== "undefined") {
      IOMm('3p', 'qds');
     }

</script>
<!--/SZM -->
    

<div id="piano_wrapper"><div id="piano_inline"></div></div>
  </body>

</html>